abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Zeitpuffer für Aufnahmen funktioniert nicht
Pepperpep
Smart-Analyzer
Smart-Analyzer

Ich habe den Zeitpuffer für Aufnahmen auf 15/15 Min. eingestellt. Aber der wird auf sämtlichen Aufnahmen ignoriert.. d.h. fast alle Sendungen die ich aufgenommen habe haben kein Ende. Unabhängig davon ob es sich um einzelne Folgen oder Serien handelt. Es ist als wäre die Option für den Zeitpuffer reine Deko!

Es kann sich jeder vorstellen wie das ist wenn man sich einen Film oder Serie anschaut wo das Ende herausgeschnitten ist..

 

Wird an diesem Problem gearbeitet? Wenn nicht, würde ich gerne zu einem anderen TV Anbieter wechseln..

10 Antworten 10
Sigi-DD
SuperUser
SuperUser

Hallo Pepperpep,

dort wo man den Puffer einstellt, kann man auch eine Automatik Funktion wählen. Schalte die mal aus. Tritt der Fehler bei der Aufnahme mehrerer Sendungen hintereinander vom gleichen Sender auf, oder sind die Aufnahmen auf unterschiedlichen Sendern?

Viele Grüße Siegmar

Hallo, in den Puffer Einstellungen hab ich 4/10, 5/10, 10/10 und 15/15.. Von 'automatisch' steht da nix.. 

 

Das Problem tritt bei Serien, einzelnen Folgen und verschiedenen Sendern auf, auch bei Filmen. 


@Sigi-DD  schrieb:

Hallo Pepperpep,

dort wo man den Puffer einstellt, kann man auch eine Automatik Funktion wählen. Schalte die mal aus. Tritt der Fehler bei der Aufnahme mehrerer Sendungen hintereinander vom gleichen Sender auf, oder sind die Aufnahmen auf unterschiedlichen Sendern?

Viele Grüße Siegmar


Siegmar,

 

den selben Mist hatte ich bei Aufnahmen mit meiner Giga Schrott Box. Darum habe ich ständig die fehlende manuelle Aufnahmefunktion bemängelt.

Zum Glück muss ich mich mit dem Mist nicht mehr rumärgern und kann endlich Aufnehmen so wie ich es möchte

 

Gruss CT

Hallo Pepperpep,

es gibt ein bekanntes Problem, wenn 2 aufeinander folgende Sendungen vom gleichen Sender aufgenommen werden, dabei ist egal ob es eine Serie oder einzelne Aufnahmen sind!

Viele Grüße Siegmar

Wie gesagt, das Problem tritt auch bei einzelnen Sendungen auf. 

Da das Problem schon länger bekannt ist, werde ich wohl zu einem anderen TV-Anbieter wechseln müssen.. Es sei denn Sie haben einen anderen Vorschlag.. 

Hab das noch mal sicherheitshalber gecheckt.. Auch bei nicht aufeinanderfolgenden Sendungen gibt es keinen Puffer! Ob Film oder wöchentliche Serien..ob der Puffer auf 4/10 oder 15/15 min eingestellt ist.. er wird bei keiner Aufnahme berücksichtigt. Wenn ein Film oder (wöchentliche) Serie nur ein paar minuten später anfangen, ist das Ende abgeschnitten. 

Liegt es jetzt nur an meinem Gerät, einer simplen Einstellung oder ist es ein allgemeines Problem?

 

 

Bist du zu einem anderen Anbieter gewechselt? Wenn ja welchen und wie ist der Preisunterschied? 

Hallo CTrue13,


@CTrue13  schrieb:

Zum Glück muss ich mich mit dem Mist nicht mehr rumärgern und kann endlich Aufnehmen so wie ich es möchte

und welche Technik nutzt Du jetzt? Bist Du bei einem anderen Anbieter? Das würde auch Pepperpep gern wissen.

Viele Grüße Siegmar

Hallo, ich habe meinen Zeitpuffer auf 15/15 bei der CB gestellt. Das klappt zu gefühlten 95%. Die restl. 5% sind die 15 Minuten mal länger oder kürzer im Vor-/Nachlauf.