Menu Toggle

Aktuelle Eilmeldungen

 

Überregional: Einschränkungen bei MeinVodafone

 

Dein Anschluss ist gestört und hier gibt's keine Info? Dann nutz unseren Netz-Assistenten bei Kabel/DSL &  TOBi (Button rechts) bei Mobilfunk oder TV.

Close announcement

GigaCube

Siehe neueste
Re: Gigacube T21 / HH500V - Externe Antenne
Jioti
Moderator

@YJeeper

Hast Du einen Huawei-GigaCube der ersten Generation im Einsatz?

Vor ein paar Jahren haben wir mit diesem Tool den GigaCube auf eine Funkzelle gefixt. Damit natürlich CA umgangen, da wir anstelle mehrere nur noch eine Zelle anvisieren konnten, aber besser als nichts.

 

Huawei LTE Analyse-Tool | LTEWatch (lte-anbieter.info)  

 

Ich habe das Tool selber länger nicht mehr verwendet und ich kann Dir nicht garantieren, dass das Tool noch funktioniert (bin selber auf Kabel Internet umgestiegen und habe den GigaCube nicht zum Testen daheim).

 

Windows PC ins GigaCube -WLAN Netzwerk einbinden. Du installierst die Software. Gehst in die Einstellungen der Software und tippst dort das GigaCube -Gerätepasswort (nicht das WLAN-Passwort) und die IP-Adresse 192.168.8.1 ein. Sollte die Software funktionieren, so siehst Du das sofort an den Grafiken, welche bei eingehendem Pegel ausschlagen. Tun sie es nicht, dann kannst Du die Software gleich vom Rechner herrunterschmeißen.

Schlägt der Pegel aus, dann gehst Du gleich auf Frequenzband wechseln. Klappt der Frequenzband-Wechsel tatsächlich, taste Dich Schritt für Schritt heran. Viel Glück! Gruß, Jioti

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
YJeeper
Netzwerkforscher

@Jioti 

Das Tool klappt nicht... hatte ich schon ausporbiert Smiley (traurig)

Mehr anzeigen
Jioti
Moderator

@YJeeper

ach, schade. Ich kann unser Thema auch nicht plausibel reklamieren, da CA alleine über die Router-Antennen funktioniert. Auch wenn ich nicht weiß, wie wir hier helfen können: @akoch, hast Du eine Idee?

CA ohne AA mit deutlich besserer Performance (160 MBit), welche auf drei Carrier hindeutet. Mit AA schlechtere Performance, vermutlich zwei Carrier im Verbund. Ausrichtung ist richtig. Gruß, Jioti

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
akoch
SuperUser

@YJeeper @Jioti@Drahtlosfreddy  

Wenn das eine AA ist, die nur gewisse Frequenzen unterstützt und keine Breitbandantenne dann kann das natürlich schon so sein. 

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
YJeeper
Netzwerkforscher

@akoch Ist es ja nicht. Ist eine Breitbandantenne (siehe Seite 4).
Aktuell wird sie seit 2 Tagen vom Router wieder nicht erkannt bzw. genutzt.

(1)
Mehr anzeigen
Jioti
Moderator

@YJeeper

da würde ich mir die Haare raufen, wenn meine AA tagelang vom Router nicht gefunden wird.

Welche Frage wir uns jetzt stellen müssen: ist der Router oder die AA samt Verkabelung die Fehlerursache? Da wir die Fehlerursache unmöglich über die Ferne ermitteln können, bieten wir Dir einen Austausch des GigaCubes an, falls sich das Gerät noch innerhalb der Gewährleistungspflicht bewegt. Ist das eine Option für Dich?

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
XedosV6
Netzwerkforscher

Interessant sind bei Amazon zum Teil die Bewertungen von 5G fähigen Multiband Antennen. Sehr häufig liest man, dass es an einer FRITZ!Box läuft, doch dann am GigaCube überhaupt nicht. Noch geiler ist dann, dass die Antennen schlecht bewertet werden.

 

er Fehler liegt wohl eher aufseiten des GigaCubes.

 

Daher stelle ich jetzt mal die Frage in den Raum, mit welcher Antenne soll es denn problemlos funktionieren? Denn schließlich muss Vodafone doch seine eigenen Produkte auch testen, um dann Empfehlungen für den problemlosen Betrieb garantieren zu können. Also, mit welcher externen Antenne testet ihr als Vodafone die Funktionstüchtigkeit eures Routers für den Empfang?

 

Ich kann ja als Vodafone nun nicht immer mit dem Finger auf z. B. die bösen Antennenhersteller oder User zeigen. Des Weiteren hat sich der technische Service natürlich auch bis jetzt noch nicht bei mir gemeldet, was extrem tief blicken lässt. Wobei bei der aktuellen medialen Lage zu Vodafone sollte dies normal eh bekannt sein und man sollte nicht so viel erwarten.

Ich hoffe, dies muss nicht echt noch ein Fall für eine außergewöhnliche Kündigung und den Verbraucherschutz werden.

 Smiley (gleichgültig)  

Mehr anzeigen
Gaming_Cube
Netzwerkforscher

Ich klinke mich hier auch mal ein, da ich vor ähnlichem Problem stehe.

Im Besitz ist der GigaCube 5G (HH500V) mit Unlimited-Datenvertrag, den ich erst vor kurzem abgeschlossen habe. Da mir im voraus bekannt war, dass ich eine externe Antenne für 4G/5G benötige, habe ich extra für den GigaCube eine Dachantenne installiert (2x Richtfunkantennen).

 

Nun die Problematik, die Antennen werden am GigaCube scheinbar nicht erkannt, das Gerät bleibt bei den internen Antennen und schaltet nicht um. Und um die Sache einmal abzurunden, habe ich meinen Huawei 4G Dongle raus gekramt und dort testweise mal die Antennen angeschlossen. Ergebnis: der 4G Empfang wird deutlich verstärkt, nach Abziehen der Stecker ist kein Signal mehr da. Für mich ein eindeutiges Zeichen, dass die Antennen keinen Fehler aufweisen und ihre Funktion erfüllen! Und ja, es handelt sich hier ebenfalls um Breitband-Antennen.

 

Gibt es mittlerweile dazu Neuigkeiten oder eine Firmware-Ankündigung, die das Problem behebt? Ich bin sehr enttäuscht von der Hardware. Sollte es hierzu keine Lösung geben, werde ich wahrscheinlich noch vom Vertrag zurücktreten.

(1)
Mehr anzeigen
XedosV6
Netzwerkforscher

Hab mir jetzt noch von einem Kumpel die FTS Complete All Antenne geliehen. Entwickelt und gebaut in Deutschland und es tut sich immer noch nichts. Habe jetzt mit der Firma FTS telefoniert, welche spezialisiert auf Antennentechnik ist und stehe auch schon in Verbindung mit dem Verbraucherschutz, was ich euch auch nur empfehlen kann.

Des Weiteren ist dieses Thema auch für TV-Formate wie Markt-Check usw. sehr interessant.

 

MfG
Stefan

 

Mehr anzeigen
Jioti
Moderator

@XedosV6

das tut mir leid zu lesen, denn Du hast ja einiges jetzt ausprobiert. Die Frage ist jetzt, liegt es an der Software der HH500V im Allgemeinen oder an Deinem einzelnen Router? Wir können einen Router-Tausch austesten, in Hoffnung dass wir das Problem beheben können. Hilft der Austausch-Router weiterhin nicht, dann ist die Ursache wohl die Software des Routers.

Schreibe mich bitte über Facebook oder Twitter an (Link),damit wir was unternehmen können. Gruß, Jioti

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen