Menu Toggle

Es kommt aktuell zu Einschränkungen im Mobilfunkbereich

- Mobilfunk: Mobile Daten und Telefonie 2G, 3G und 4G Schleswig-Holstein, Grömitz 

Eilmeldungen: hier                         

Close announcement

GigaCube

Siehe neueste
Gigacube Störung PLZ 86923
GELÖST
Gehe zu Lösung
Highlighted
Daten-Fan

Vorab die Geräteinformationen:

 

Gerätename:  B528s-23a

IMEI:  xxx

IMSI:  xxx

Meine Nummer:  Unbekannt

Hardware-Version:  WL1B520FM02

Software-Version:  11.190.61.20.11

Weboberflächen-Version:  21.100.45.00.03

LAN-MAC-Adresse:  3C:CD:5D:A1:2F:2C

WAN-IP-Adresse:  Unbekannt

WAN-IPv6-Adresse:  Unbekannt

 

Der Gigacube wird nur sporadisch genutzt hat aber bisher immer funktioniert. Die Störung besteht scheinbar mindestens seit letzter Woche.

 

Die SIM Karte vom Cube habe ich auch bereits in meinem Handy getestet (google pixel 2) und auch dort keine Netzverbindung gehabt.

 

 

PS.: Ich wollte auch schon ein manuelles Firmwareupdate versuchen (das automatische funktioniert ja ohne Verbindung nicht) konnte auf der vodafone Seite aber nirgendwo einen entsprechenden Download finden.

 

Edit: Bitte keine persönlichen Daten im Internet verteilen.

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
SuperUser

@Markai 

Im Thread steht aber auch nicht das du IMSI/IMEI posten sollst.

Ich habe es dort jetzt aber noch editiert, diese Daten nicht anzugeben.

Dann bitte deinen Thread noch auf gelöst stellen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
3 Antworten 3
Highlighted
Daten-Fan

Danke für den Edit...

 

aber:

https://forum.vodafone.de/t5/GigaCube/Angaben-bei-St%C3%B6rungen-Problemen-mit-GigaCubes/td-p/199230...

 

Dann weist doch bitte die Leute hier nicht an genau diese Informationen zu kopieren oder schreibt wenigstens dazu, welche Informationen man dabei weglassen soll. Für den Laien ist ja nicht ersichtlich ob "IMEI" oder "IMSI" sensible Daten sind.

 

PS.: Der Cube hat sich jetzt wohl doch wieder verbunden.

Mehr anzeigen
Highlighted
SuperUser

@Markai 

Im Thread steht aber auch nicht das du IMSI/IMEI posten sollst.

Ich habe es dort jetzt aber noch editiert, diese Daten nicht anzugeben.

Dann bitte deinen Thread noch auf gelöst stellen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
SuperUser

@Markai 

Da gelöst > wieder zu

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen