abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

kabelmodemaktivieren.vodafone.de nicht erreichbar
Yannick7
Smart-Analyzer
Smart-Analyzer

Guten Tag,

 

wie scheinbar viele vor mir habe ich das Problem dass die Aktivierungsseite von Vodafone mit meinem Fremdgerät nicht aufrufbar ist. Zum Hintergrund: ich hatte bis vor kurzem eine alte FB 6490 Cable im Einsatz. Das Gerät funktionierte Einwandfrei bis wir eine flächendeckende Störung im Kabelnetz hatten. Es waren also mehrere Haushalte betroffen.

Nachdem die Störung grundsätzlich behoben war hatte ich mit der FB 6490 kein Internet mehr. Im AVM Interface zeigte die FB eine Verbindung mit 128kb an. Das W-Lan baute sich ebenfalls auf nur eben ohne Netzwerkverbindung.

Ich habe die Box auf Werkseinstellung zurückgesetzt und versucht die Box neu anzumelden. Leider ohne Erfolg da die Seite wie im Betreff beschrieben nicht aufrufbar ist.

Nach x-fachen Telefonaten mit dem "Vodafone-Service" konnte man mir nicht helfen. Es ging sogar soweit dass Vodafone einen Techniker zu mir geschickt hat welcher "lediglich" die Pegel einstellen wollte. Nicht aber mir mit meinem Problem helfen konnte.

Nach allem hin und her habe ich mich entschieden eine neue FB zu kaufen um auszuschießen dass eventuell doch meine Box der Fehler ist. Ich besitze nun eine FB 6690 Cable mit der das selbe Problem besteht. Ganz frisch angeschlossen, versucht auf die Seite zu kommen. Nichts.

Der "Technik Service" von Vodafone kann mir nur sagen das der Server erreichbar wäre und man sehen kann das meine FB online ist.

Ich habe keine DNS Server verändert. Die FB hat die aktuellste Softwareversion etc.

Ich bin verzweifelt da der "Technik Service" mir nicht helfen kann. Tickets werden unerledigt geschlossen und die Bereitschaft helfen zu wollen liegt gefühlt bei 0.

Eventuell kann mir hier jemand weiterhelfen.

 

LG

1 Akzeptierte Lösung

Akzeptierte Lösungen
Yannick7
Smart-Analyzer
Smart-Analyzer

Guten Abend nochmal. Falls noch jemand der netten antwortenden Leute nach einer Lösung sucht. Der Vertrag bei Vodafone ist jetzt gekündigt da es niemand vom „technischen Support“ oder dem ominösen „Innendienst“ hinbekommt. Vielleicht habe ich beim Mitbewerber mehr Glück. Für mich nie wieder Servicelimbo Vodafone.

Schöne Feiertage

Lösung in ursprünglichem Beitrag anzeigen

8 Antworten 8
RobertP
Giga-Genie
Giga-Genie

Sicheres DNS auch im Browser deaktiviert?

RobertP_0-1701858439679.png

und am besten während der Aktivierung keine weiteren Geräte an die Fritzbox anschließen ausser dem Gerät von dem aus du aktivieren möchtest

reneromann
SuperUser
SuperUser

Weiterhin darf die FritzBox KEINE Verbindung über DS-Lite versuchen aufzubauen - das Aktivierungsportal ist m.W. ausschließlich per nativer IPv4-Verbindung erreichbar.

 

Davon abgesehen:

Die FritzBoxen sind aber nicht zufällig ehem. Leihgeräte von Vodafone, sondern wirklich Retail-Geräte, deren Artikelnummern mit denjenigen in der FAQ von AVM übereinstimmen?

Ist deaktiviert. Leider kein Erfolg.

Die alte genutzte sowie die neue wurden bei Media Markt neu gekauft. Insofern nichts ungewöhnliches.

 

Was es mit der DS-Lite Sache auf sich hat verstehe ich leider nicht. Finde dazu auch keinen geschwungen Artikel etc. der mir weiterhilft. 

mach mal ein Bild vom Online-Monitor 

und poste auch mal deine Signalpegel 

IMG_0667.jpeg

IMG_0666.jpeg

 ich hoffe die Bilder helfen so weiter?

 

Vielen Dank im Voraus. LG

Yannick7
Smart-Analyzer
Smart-Analyzer

Guten Abend nochmal. Falls noch jemand der netten antwortenden Leute nach einer Lösung sucht. Der Vertrag bei Vodafone ist jetzt gekündigt da es niemand vom „technischen Support“ oder dem ominösen „Innendienst“ hinbekommt. Vielleicht habe ich beim Mitbewerber mehr Glück. Für mich nie wieder Servicelimbo Vodafone.

Schöne Feiertage

Kurtler
SuperUser
SuperUser

Dann mache ich hier ein Schloss dran.

Gruß Kurt

Bitte keine Anfragen über PN stellen!