abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Wenig Bandbreite nach Wechsel von Vodafone Station auf Fritzbox 6690 Cable
LM0807
Smart-Analyzer
Smart-Analyzer

Hallo zusammen,

 

ich habe kürzlich eine neue Fritzbox 6690 Cable privat erworben und diese anschließend in der Hotline freischalten lassen. Nach dem Einpflegen der entsprechenden Daten wie Mac Adresse etc. ging der Vorgang auch ziemlich zügig. Was soll ich sagen, die erhoffte Verbesserung des Wlan Netzes im Haus in Kombination mit einem Fritz Mesh Repeater ist zu meiner vollsten Zufriedenheit. Was ich jedoch nicht erwartet hätte, ist das die zwei fest mit dem Kabel verbunden PCs bei weitem nicht die volle bezahlte Bandbreite erreichen. Ich habe eine 250er Tarif und erreiche im Download gerade einmal 15Mbits. In der Oberfläche der FritzBox wird der volle Saft angezeigt sprich knapp über 250Mbits Download und 50 Upload. Nach einem heutigen Telefonat mit dem VodafoneService änderte ein Mitarbeiter alles auf IPv4 von IPv6 um, nach 60min Wartezeit sollte ich den Router neustarten. Leider ohne Erfolg. In den Einstellungen der FritzBox habe ich auch schon einiges probiert wie z.B überprüfen, ob die Ausgabe der LAN-Port wirklkich auf 1GBps stehen und nicht auf nur 100MBits usw. leider auch ohne Erfolg. Die FritzBox befindet sich auf dem neusten Stand und wurde bereits geupdatet. 

 

Hat jemand eine Idee? 

 

11 Antworten 11
HausHelene
Giga-Genie
Giga-Genie

Wahrscheinlich sind die LAN-Kabel defekt

Leider nein, ich habe bereits ein neues verwendet und mit der Vodafone Station (die ich noch da habe) bekomme ich bei Verwendung der identischen Kabel volle Bandbreite!

LM0807
Smart-Analyzer
Smart-Analyzer

Gerade festgestellt das in MeinVodafone unter Geräte noch die Vodafone Station also Arctis Router eingetragen ist, kann es daran liegen?

LM0807
Smart-Analyzer
Smart-Analyzer

Screenshot 2023-11-13 211345.jpg

Screenshot 2023-11-13 211331.jpg

  

LM0807
Smart-Analyzer
Smart-Analyzer

Screenshot 2023-11-13 211830.jpg

LM0807
Smart-Analyzer
Smart-Analyzer

Mittlerweile mal in anderen Beitragen rumgestöbert, kann es sein das es mit den nicht korrigierbaren Fehler bei DOCSIS 3.1 zu tun hat? Wie ist da der Lösungsansatz?

 

Hey @LM0807,

 

verstehe die Frage bitte nicht falsch, aber hast Du auch alle LAN-Ports der Fritz!Box ausprobiert? Vielleicht ist ja einer oder mehrere defekt?! 🙂

Liebe Grüße
R4mona

Bewertet hilfreiche Beiträge mit Likes!

Alle LAN Ports probiert sowie in der Fritzbox nachgesehen auf welcher Geschwindigkeit diese eingestellt sind (alle auf 1GBit), zudem mal mit einem anderen LAN Kabel ausprobiert, gleiches Ergebnis.

@LM0807 

 

Lieben Dank für Deine Rückmeldung. 🙂 

Lass uns gern gemeinsam weitere Nachforschungen anstellen. Sei bitte so lieb und meld Dich dazu am besten hier oder auch hier. Dann schauen wir uns zusammen Deinen Anschluss, Deine Leitungen und die Werte für Dich an. Dann kümmern um eine gute Lösung.

Viele Grüße
R4mona

Bewertet hilfreiche Beiträge mit Likes!