1

Frage

2

Antwort

3

Lösung

Vodafone Station - Probleme mit dem WLAN
sav
App-Professor
App-Professor

Hallo Vodafone Forum Service Team,

 

Ich habe mit der Vodafone Station das Problem, dass meine Geräte die Verbindung mit dem WLAN der Vodafone Station mit der Firmware-Version: 2.0.18-IMS-KDG so halb verlieren. Die Geräte scheinen Verbunden zu bleiben, allerdings können keine Pakete mehr verschickt werden. Die Geräte können keinen Ping mehr auf den Router absetzen und können auch von anderen Geräten im WLAN nicht mehr angepingt werden. Internetseiten lassen sich in dem Zustand sowieso nicht aufrufen. Sobald das WLAN einmal deaktiviert und aktiviert wird, funktioniert wieder alles. (egal ob das WLAN direkt auf der Vodafone Station oder nur am betroffenen Gerät deaktiviert und aktiviert wird). Beim MacBook Pro von der Arbeit lässt es sich jeden Tag mindestens zwischen 16 und 17 Uhr beobachten - wieso auch immer immer zu diesem Zeitpunkt. Bei anderen Geräten konnte ich noch kein Muster erkennen.

Der Telefonsupport ist in dieser Hinsicht leider überhaupt nicht hilfreich und hat mir - obwohl ich denen gesagt habe dass das Problem ausschlielich per WLAN auftritt (LAN Verbindungen sind stabil) - ein neues Kabel geschickt, mit dem ich die Vodafone Station mit der Dose verbinden soll... (kein Kommentar, wirklich nicht...)

Schließe ich einen zweiten Router an die Vodafone Station an - in meinem Fall einen Archer C5 - und lasse das WLAN über diesen Router bereitstellen, habe ich keinerlei Probleme und das WLAN ist durchgehend stabil - selbst das MacBook hat seinen 16 Uhr Ausfall nicht.

Jetzt will ich aber natürlich nicht zwei Geräte betreiben, nur weil die Vodafone Station es nicht schafft ein Stabiles WLAN bereitzustellen,  deshalb der Versuch hier von Vodafone Hilfe zu bekommen. 

 

Vielen Dank!

 

30 Antworten 30
Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo sav,

 

Danke für die Info, dann kommt hier nun ein Haken dran.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!