abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Nach dem Tausch des Kabelrouters funktioniert die Telefonie nicht mehr
robert_ch
Netzwerkforscher
Netzwerkforscher

Seit vier Wochen kann ich nicht mehr per "Festnetz" telefonieren. Vorausgegangen war ein Tausch der FritzBox 6591 Cable und mehrfaches falsches Provisionieren der defekten Box statt der neuen (nach aktueller Auskunft ist die zurückgesendete Box immer noch im System als aktiv gesetzt). Heute habe ich die 10te (?) Störungsmeldung aufgemacht und gerade eben die SMS bekommen, dass alles i. O. wäre. Bei meinen vorausgegangenen Telefonaten habe ich der Technik mitgeteilt, dass die FritzBox mir den Hinweis "5 Rufnummern aktiv, davon keine registriert" liefert und die INFO-LED permanent rot leuchtet. Die Technik verweist mich auf die Vertragsbetreuung und diese zurück auf die Technik. Vielleicht gibt es einen Feedback zu der alten, defekten und zurückgesendeten Box - ich bat heute diese aus dem System zu löschen (und hoffe, der Support hat es auch getan). Übrigens ein Tipp: wenn die Technik eine Box provisioniert, wird die alte Box immer an erster Stelle gelistet - immer unaufgefordert die MAC-Adresse mitteilen.

Das war in den letzten Jahren nicht der erste Tausch einer Box - Probleme hat es dabei nie gegeben.

Bitte um Hilfe. 

 

1 Akzeptierte Lösung

Akzeptierte Lösungen

Kurzer Moment des Schreckens: um 10:33 eine SMS, dass ohne einen Termin mein Problem nicht gelöst werden kann und ich diesen vereinbaren sollte. Login. Alles ok. Also schnell das Ticket stornieren bevor jemand auf dumme Ideen kommt.

Lösung in ursprünglichem Beitrag anzeigen

15 Antworten 15
peter12_
Giga-Genie
Giga-Genie

Hi robert_ch,

 

setze die Fritz!Box nochmals auf Werkseinstellungen zurück und klammere die Telefonie Einstellungen beim Wiederherstellen einer Fritz!Box Sicherungsdatei aus. Du zerschießt dir sonst die Eintragung der Rufnummern über die Vodafone Fernwartung.

 

Grüße

GigaZuhause 250 Kabel mit Technicolor TC4400-EU/Arris TM3402B

Hallo Peter.

 

das letzte mal als ich das mit dem Vodafon-Service durchgeführt habe, waren wir über eine Woche ohne Internet-Zugang. Beim Aufruf eine URL wurde ich damals aufgefordert eine Registrierungnummer einzugeben - die ich logischerweise nicht hatte. Nach dem kKOntakt mit dem Support bekam ich eine Woche später gleichzeitig vier oder fünf Briefe mit einem Code, den ich nicht gebraucht habe. Wir benötigen den Internetzugang dringen um zu arbeiten - unsere Software läuft remote. Ich kann nicht wieder so lange mein Mobile als Router einsetzen. Abgesehen davon keine Vodafone-Experimente am Wochenende oder Feiertagen (keine guten Erfahrungen).

Gerade hat die Technik meinen Router - mitten in einer Remote-Sitzung - neu gestartet. Im Router werden bei allen 5 Rufnummern wieder Fehlermeldungen geworfen:

19.05.24 19:31:38  Anmeldung der Internetrufnummer +49XXX war nicht erfolgreich. Gegenstelle meldet Ursache 403
Vermutlich bekomme ich gleich eine SMS dass die Technik keinen Fehler gefunden hat und der Anschluß wie gewohnt funktioniert. Langsam bekomme ich den Eindruck, dass in der Vodafone-Technik keine richtigen Techniker sitzen. Wenn das Problem im Experten-System nicht aufgeführt ist, keine eigenen Ideen parat. Bei meinem letzen Anruf wurde ich wieder von der Technik an die Kundenbetreuung weitergeleitet und diese wollte den Fall weiter an die zuständige Stelle eskalieren. Wenn der Neustart des Routers das entsprechende Ergebnis war - dann Mahlzeit. Angeblich sind im System zu meinem Anschluß immer noch zwei FritzBoxen zugeordnet und Vodafone ist nicht fähig die zurückgesendete zu entfernen. Jetzt sind wir seit 28.03.24 telefonisch nicht erreichbar und ich fange an zu beten, dass Telekom doch noch bei uns in der Straße die Glasfaser verlegt.
Mittlerweile bin ich nicht mal gespannt wie es weiter geht.
VG Robert

ein Leihgerät muß nicht manuell aktiviert werden 

mach einen Werksreset wie @peter12_ geraten hat

Ich führe das Experiment frühestens am Dienstag durch, wenn ich genügend Zeit für Nacharbeiten bzw. den worst case freigeräumt habe.

Dass ein Leihgerät nicht aktiviert werden muss, ist mir bereits bekannt - ist nicht der erster Tausch.

Hallo RobertP und peter12,

wie bereits vermutet war der Werksreset ohne Erfolg. Keine der Rufnummern ist registriert, Telefonie in der GUI ausgegraut und für die erneute Rufnummerneinrichtung werden Zugangsdaten benötigt (die ich nicht habe). Das war übrigens auch der Vorschlag der Vodafone-Technik. Ich bin davon überzeugt, dass die Rufnummern im System an den alten Router gebunden sind/waren. Vielleicht wurde die Zuordnung mit dem Entfernen der alten FritzBox aus dem System gelöscht. Also Ticket wieder aktiviert.

Jetzt muss ich wieder die Mesh-Kette zum luafen bringen, was richtig nervig ist. Oder ich bestelle eine Crimpzange und ziehe wieder LAN durchs Haus.

dann ist die neue Fritzbox immer noch nicht richtig provisioniert  😞

und das kann nur der Support beheben

Stimmt nicht: die FritzBox ist richtig provisioniert. Es ist ein FritzBox-BI-Fehler und der Anschluss ist nicht registriert.

Bin wieder in der Vodafone-Warteschleife.

robert_ch
Netzwerkforscher
Netzwerkforscher

BI steht hier wohl für Business Intelligence.

auf die Provisionierung hast du gar keinen Einfluss und genau da liegt das Problem