abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Langsamer Seitenaufbau, angeblich wegen VPN
Ratlos7
Daten-Fan
Daten-Fan

Hallo!

Seit einiger Zeit ist auf einem Laptop (Windows 10) in unserem Haus das Internet extrem langsam. Der Seitenaufbau dauert gerne mal 30 Sekunden. Auf allen anderen Geräten am gleichen WLAN läuft das Internet normal. Wenn ich auf dem Laptop mit langsamer Verbindung den Vodafone-Speedtest durchführe, erhalte ich überhaupt keine Angabe für den Download und für Upload nur einen sehr niedrigen Wert. Mir wird angezeigt, dass möglicherweise eine VPN-Verbindung eingeschaltet ist - dem ist aber nicht so.

Ich hab natürlich den Router neu gestartet, einen kompletten Virenscan durchgeführt, Browser neu installiert (alle Browser auf diesem Laptop sind langsam). Meines Wissens sind alle wichtigen Programme auf dem neuesten Stand, auch das Antivirenprogramm (Avira). 
Hat jemand eine Idee, woran das langsame Internet liegen könnte und wieso mir das mit der VPN-Verbindung angezeigt wird? Ich hoffe natürlich, dass ich nicht gehackt wurde...
Alles andere läuft übrigens normal schnell auf diesem Laptop.

1 Akzeptierte Lösung

Akzeptierte Lösungen
reneromann
SuperUser
SuperUser

Wenn alle anderen Geräte das Problem nicht haben und nur dieser eine Laptop, dann liegt der Verdacht sehr nahe, dass es an einem der Programme auf dem Rechner liegt.

 

Das kann auch eine Firewall und/oder ein schlecht programmiertes Antivirenprogramm *hust* Avira *hust* sein...

Lösung in ursprünglichem Beitrag anzeigen

1 Antwort 1
reneromann
SuperUser
SuperUser

Wenn alle anderen Geräte das Problem nicht haben und nur dieser eine Laptop, dann liegt der Verdacht sehr nahe, dass es an einem der Programme auf dem Rechner liegt.

 

Das kann auch eine Firewall und/oder ein schlecht programmiertes Antivirenprogramm *hust* Avira *hust* sein...