abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Langsame Verbindung mit eigener 6591, keine Probleme mit Leihgerät 6660
Michel2021
Smart-Analyzer
Smart-Analyzer

Hallo liebe Community,

hier möglichst kurz die Schilderung meiner Problematik

- Ich habe den Tarif "Red Internet & Phone 250 Cable" mit der Zusatzoption 50Mbit Upload

- Mir geht es nicht um die reine Anzeige auf den verschiedenen Speedtest-Webseiten wie Breitbandmessung.de, speedtest.vodafone.de, scope.avm.de oder wieistmeineip.de (alle immer getestet), sondern mir geht es um echte spürbare langsame Downloadzeiten

- ALLE Messungen gehen immer über einen per 1000MBit LAN angeschlossenen PC, direkt an die FritzBoxen. Nix WLAN.

- Bei den folgenden Schilderungen ist zu beachten: Die 50Mbit Upload werden immer erreicht oder annähernd erreicht, egal mit welchem Gerät

- Bis zu der Anschaffung der 6591, hatte ich noch das "normale" Kabelmodem und da waren die Download- und Uploadraten okay.

- In 2021 hatte die FritzBox 6591 als Kabel-Router in Einsatz genommen. Es stellte sich heraus, dass ab da die Downloadrate immer zwischen 10 Mbit und maximal 50Mbit xxx. Mit dem Kabelmodem alleine (also ohne FritzBox) gab es die volle, bzw. die annähernd volle Downloadrate von 250Mbit (wie zuvor beschrieben).

- Ich hatte mich 2021 also an den Vodafone-Support gewendet und nachdem ich alles und alle Geräte mehrmals resettet und auf Werkseinstellungen gesetzt habe, wurde ich freundlich an den AVM-Support verwiesen worden. Vodafone kann ja schließlich nicht auf das Fremdgerät, die 6591 zugreifen

- Nach den Anweisungen von AVM hatte ich wieder alles resettet und auf Werkseinstellungen gesetzt. Der AVM Support hat verschiedene "Leitungsfehler" festgestellt anhand von meine Screenshots und mich dann freundlich an den Vodafone-Support verwiesen.

- Bevor ich mürbe gemacht werde und als PingPong-Ball zw. Vodafone und AVM diene, entschloss ich mich dann für ein Leihgerät 6660 von Vodafone und habe es angeschlossen. Ergebnis: Mit der Vodafone 6660 habe ich die volle oder annähernd volle Downloadrate, also keine Probleme.

- Mit dieser Erkenntnis bin ich nun wieder zum AVM-Support. und durfte nun wieder die "Ochsentour" von Reset und Neueinrichtung und Werkseinstellungen machen. (siehe Anhang)

- Der AVM-Support diagnostizierte Fehler in der Leitung und hat mich nun abermals an den Vodafone-Support verwiesen. (siehe Anhang).

 

Fakt ist: Mit dem Leihgerät 6660 gibt es keine Probleme mit den Downloadraten. Mit den Upload-Raten gibt es bei keinem Gerät Probleme. Man kann also eine "hausinterne" Ursache ausschließen, sonst würde ja die Leihbox 6660 auch Probleme haben.

 

In dem Zusammenhang ist mir folgendes auch nicht erklärlich: Wenn ich den PC mit einem VPN verbinde, habe ich die volle Downloadrate. Also auch nicht nur die Messung auf den verschiedenen Webseiten zeigt die volle Downloadrate, sondern auch große Downloads (zB Linux-ISO-Dateien) gehen mit voller Geschwindigkeit. Normalerweise liest man, dass die Geschwindigkeit bei Nnutzung eines VPN langsamer wird, weil eine Verschlüsselung stattfindet. Bei mir nicht: Wenn ich den PC mit einem schnellen VPN-Server verbinde, habe ich die volle Donwloadgeschwindigkeit mit der 6591.

 

Ich bin ratlos.

Hat jemand eine Idee, was ich nach vielen vielen Durcharbeiten der Standard-Support-Anleitungen von Vodafone und AVM, nach vielen Zurückstellen der Werkseinstellungen und den damit verbundenen Neueinrichtungen von DECT-Geräten und anderen Telefonie-Einrichtungen und nach mehreren Verweisen und Rückverweisen von Vodafone an AVM und wieder zurück nun tun kann, was ich noch nicht schon x mal gemacht habe?
Ich würde wirklich sehr gerne aus verschiedenen Gründen dauerhaft die eigene 6591 in Betrieb lassen.

 

Vielen Dank!

Freundliche Grüße
Mark ***

 

Community Team: Klarnamen und Anhang wegen persönlichen Daten entfernt

10 Antworten 10
RobertP
Giga-Genie
Giga-Genie

läuft dein Anschluss mit Dual Stack oder DS Lite?

Derzeit wird mit in der Fritz 6591 mit LaborVersion 7.39-101356 BETA weder in der Übersicht, noch unter INTERNET > ONLINE MONITOR angezeigt, ob es DS Lite oder DualStack ist.

Vielleicht hilft diese Info:
- Ich habe in der Vergangenheit in der 6591 die IP v6 Unterstützung abgeschaltet und hatte dann nur eine IP v4 Adresse bekommen.Über Tage keine Besserung der schlechten Downloadraten.

- Ich habe bisher keine Anfrage an Vodafone gestellt, von DS Lite auf DualStack umzustellen.

In der Vodafone Box 6660 stand immer, dass sie via DS-Lite verbunden ist.. Diese Info finde ich gerade nicht in der 6591.

Derzeit hat die 6591 eine v4 und eine v6 Adresse (IP v6 ist aktiviert)

Danke!

wenn im Leihgerät DS Lite angezeigt wird, läuft das eigene im ehemaligen Unitymedia Gebiet ebenfalls in diesem Modus 

du kannst dich ja mal über die Hotline umstellen lassen 

Danke für die Info.
Das kann ich noch versuchen.
Ich melde mich nächste Woche da.

Merci!

Habe leider die gleichen Probleme. Bin auf die Antwort gespannt.

Habe auf die 6591 wegen der Smart Home Geräte umgestelt (von 7590 alles vorhanden).

Gruß Klaus

Hallo alle,

hier meine News: Laut freundlichem Vodafone-Technik-Support, ist eine Umstellung von DS-Lite auf Dual-Stack bei meinem eigenen Gerät (6591) nicht möglich.
Die nette Frau hat mir als alternative Lösung vorgeschlagen, dass ich mich mit der Vertragsabteilung kurzschließe und dort nach einem neuen Leihgerät frage um die 6660 zu tauschen in eine 6591.
Allerdings finde ich auf der Vodafone-Seite keine 6591 als Mietmodell. Am ähnlichsten wäre wahrscheinlich die 6690.
Meine Frage an den technischen Support, ob ich mit dem neueren Leihgerät auch exakt die selben Einstell- und Konfigurationsmöglichkeiten habe, wie mit der 6591, konnte mir die freundliche Dame nicht beantworten. Fakt ist, dass ich in der 6660 nicht die selben Möglichkeiten habe, wie in der 6591. Zum Beispiel fehlt im Leihgerät die Möglichkeit eine Labor-Version zu installieren und damit fehlt die Möglichkeit ein VPN via Wireguard einzurichten. 
Leider war die Dame im technischen Support nicht so sehr im Thema von VPN, dass Sie eine Idee gehabt hätte, warum ich mit meiner 6591 die volle Downloadrate dann habe, wenn ich den PC erst mit einem VPN (und einen entsprechend schnellen VPN-Server) verbinde. Da finde ich auch nichts dazu im Internet, außer dass die Geschwindigkeit mit aktiviertem VPN normalerweise langsamer ist, als ohne VPN. Und nochmal: Mir geht es nicht um lustige Ziffern, die auf verschiedenen Speedtest-Webseiten vor sich her flimmern: Es gibt echte Unterschiede in den Downloadraten. Zum Beispiel wenn man ein Linux-Image von 3,5GB herunterlädt: Einmal dauert es 4 Minuten und ohne VPN mehr als 20 Minuten (natürlich vom selben Server, gleiche Uhrzeit, direkt nacheinander, mehrfach getestet, weil ich ja auch weiß was Load-Balancing ist).

Tja, das ist alles sehr Schade. Für mich jedenfalls.
Ich kann Vodafone verstehen die sich auf den Standpunkt stellen "Mir unserem Leihgerät, hast du die volle Downloadrate, also liegt es nicht an der Leitung! Wir liefern vertagsgemäß.".
Und AVM kann ich auch verstehen, wenn sie sagen: "Ja, schau mal hier in die Leitung, da gibt es so viele Fehler. Wenn diese Fehler nicht wären, gäbe es keine Probleme.".

Blöd nur für mich.

Ich bin am überlegen ob ich wieder die 6660 in Betrieb nehme, dann auf Dual-Stack umstellen lasse (falls das überhaupt geht) und danach wieder die 6591 anschließe. Da gilt dann das Prinzip Hoffnung: Hoffentlich verbindet die 6591 dann noch mit "Dual-Stack". Das konnte mir bisher auch noch keiner sagen, ob es so funktioniert, wie ich es jetzt beschreibe.

Vielleicht ist es am Ende auch sinnvoll einmal bei der c't-Redaktion nachzufragen. Manchmal haben die gute Ideen und Erklärungen.

 

Also Leute: Ich bleibe dran und sobald es Neuigkeiten gibt, melde ich mich. Ich bitte da nur um Geduld, weil ich das Internet benötige und derzeit wenig Nerven habe die Fritte immer neu einzurichten. Damit eine bestmögliche Verbindung zustande kommt, soll man die Fritte immer resetten und komplett neu einrichten. Sollte man sich das sparen und es gibt irgendwelche Probleme ist eine der ersten Supportanweisungen: Bitte Gerät in Werkseinstellungen zurücksetzen.  Das mache ich dann lieber gleich, dann habe ich diese mögliche Fehlerquelle direkt ausgeschlossen.
Naja und das Einrichten dauert bei mir immer ca. ne Stunde.

Bis bald, viele Grüße
MM

die Aussage vom telefonischen Support ist falsch 

Meinst du die Aussage dass man nicht auf Dual-Stack umstellen kann?
Liegt es womöglich daran, dass ich im Saarland wohne und nicht in einem der anderen "speziellen" Bundesländern?

Danke!

Du hast oben was von der 50 Mbit/s Upload Option geschrieben, daher dachte ich du kommst aus dem ehemaligen Unitymedia Gebiet, aber dazu gehört das Saarland nicht.

Dual Stack hast du im Saarland mit einer eigenen Fritzbox automatisch, daher muss das Problem woanders liegen.

Du könntest auf deiner eigenen Fritzbox ja mal das aktuelle Labor installieren.