abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Gute Downloadrate mit Vodafone Box, schlechte mit FritzBox 6591 Cable
Akustikkoppler
Netzwerkforscher
Netzwerkforscher

Hallo Community,

nachdem ich schon einige Zeit mit einem Problem nicht weiterkomme wollte ich hier mal wegen einer Lösung nachfragen.

Ich habe einen Vodafone Kabelanschluss mit einem Vodafone WLAN-Kabelrouter Technicolor CGA4233DE und FRITZ!Box 6591 Cable (Eigengerät).
Tarif: Vodafone CableMax 1000

Problem :

Wenn die Vodafone Kabelbox angeschlossen ist, bekomme ich Downloadraten von über 900 Mbit/s. Upload ca. 54 Mbit/s.,also alles bestens.
Hänge ich statt der Kabelbox die FritzBox an die Dose, so sinkt die Downlaodrate sofort auf unter 10 Mbit/s. Uploadrate.

Woran kann das liegen, bzw. wie kann ich das beheben?
Hat die FritzBox einen Hau? Die Diagnose zeigt keine Fehler.

Vielen Dank für eure Hilfe.
Christian

15 Antworten 15
Akustikkoppler
Netzwerkforscher
Netzwerkforscher

NB. Uploadrate bei der FB bleibt bei ca. 54 Mb/s

 

Kurtler
SuperUser
SuperUser

Poste mal einen Screenshot der Signalwerte der Fritzbox. Diese findest du unter Internet -Kabel Informationen -Kanäle.

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hallo, 

danke für deine schnelle Antwort.

Ich häng mal die Screenshots an.

Gruß Christian

Kurtler
SuperUser
SuperUser

Wie ich mir bereits gedacht habe. Es gibt mit einigen der Frequenzen große Probleme mit den MSE Werten und hohen Fehlerraten.

Das gleiche Problem hatte ich nämlich auch schon. Nach Rücksprache AVM wurde mir erklärt, dass im Gengensatz zur Fritzbox, die alle verfügbaren Frequenzen verendet, die VF Geräte Frequenzen die Probleme haben "ausblenden" und darum funktioniert der VF Router noch, obwohl die Fritzbox aussteigt.

Gruß Kurt

 

Bitte keine Anfragen über PN stellen!

Danke für deine schnelle Antwort.

Wie kann ich das nun beheben?

Der Techniker war vor geraumer Zeit schon mal hier, der misst aber nur mit der angeschlossenen Vodafone Box und da ist ja alles in Ordnung. Was ich mit meinem Eigengerät für Probleme habe interessiert den ja nicht.

Gibt's da eine Lösung?

Ansonsten würde ich die Vodafone Box anhängen und die Fritz über Lan 1 im Client Mode laufen lassen. Ich brauche nämlich die mit der Fritz verbundenen DECT Telefone.

Kurtler
SuperUser
SuperUser

Meiner Meinung nach wird die Fritzbox nur dann wieder ohne Problem laufen, wenn die MSE Werte erhöht und damit die Fehlerrate gesenkt wird.

Selber kannst du da nicht viel machen. Und bei so einem Problem, ist es auch mit einer Hilfe von VF schwierig, da die nicht viel machen, wenn ihre Kiste läuft.

Und das mit dem DECT wird mit der 6591 nicht funktionieren. Weil die Telefonie weiterhin über TEL1 des VF Routers läuft. Und hier wird nicht VOIP verwendet, sondern VoC.

Was möglich wäre, die VF Station im Bridge Modus laufen zu lassen und dahinter eine Fritzbox 7590 zu betreiben, die kann einen analogen Anschluss verarbeiten. Dann kannst du DECT der Fritzbox verwenden.

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Akustikkoppler
Netzwerkforscher
Netzwerkforscher

Hallo,

so etwas habe ich befürchtet.

Die VF Station ist bereits im Bridge Modus. Als ich das getestet habe hat mir die FB unter Telefonie angezeit: 3 Rufnummern aktiviert, keine registriert.

Ich habe gehofft, das ich das mit dem Bridge Modus fixen kann, aber scheint nicht der Fall zu sein.

Eine neue FB kauf ich mir jetzt nicht deswegen.

Danke für deine Hilfe, ich muss jetzt überlegen was ich mache,

 

Hallo Kurtler,

wenn du, wie du geschrieben hast, dieses Problem auch schon hattest, wie hast du es gelöst?

Gruß

Bei mir war es relativ einfach, ich hatte starke LTE Einstrahlung, dadurch auch niedrige MSE Werte und viele Fehler.

Ich konnte das durch Schalten von LTE Protektion lösen. Aber bei dir betrifft es ja nicht diese Frequenzen.

Gruß Kurt

Bitte keine Anfragen über PN stellen!