abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

Blumberg, Bräunlingen, Titisee-Neustadt: Ausfall Internet und Telefonie über Mobilfunk und DSL

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Fritzbox 6591 Cable verliert seit Oktober 2022 immer wieder ihre Telefondaten
remi1007
Smart-Analyzer
Smart-Analyzer

Seit Oktober 2022(letztes Jahr) läßt die Fritzbox 6591 Cable in unregelmäßigen Abständen keine Calls mehr zu. Tlw. ankommend, tlw. abgehend oder in beiden Richtungen. Vorher kommt die Meldung "Telefonie seit mehr als 1 Std nicht verfügbar". Anmeldung der Internetrufnummern (Alle) war nicht erfolgreich Ursache : DNS-Fehler. Nach Diagnose die Meldung "10 Rufnummern aktiv, keine registriert." AVM schreibt dazu als Störungsgrund "Automatische Einrichtung und Update für diese Gerät durch den Dienstanbieter (Vodafone) nicht möglich, Verbindung zum Automatisationsserver fehlgeschlagen." Fritzbox wurde, nach vielemals Bitten von mir durch Vodafone getauscht. Ich habe schon mehrfach versucht Hilfe von der VF-Hotline zu erhalten. Bisher Fehlanzeige, ohne Verbesserung. Die Anrufe bei der Hotline zeigen mir immer wieder, die dort tätigen Mitarbeiter sind überfordert, versuchen immer wieder zu helfen, spulen ihr Programm ab ohne das Problem wirklich zu verstehen.  Meine Bitte einen qualifizierten Mitarbeiter des SecondLevels zu bekommen wurde nicht entsprochen. Der Tausch der Fritzbox wurde von mir selber auf mehrmaligen Bitten initiiert. Aber ohne dauerhafte Verbesserung.

12 Antworten 12
RobertP
Giga-Genie
Giga-Genie

aus welchem Bundesland kommst du?

Fritzbox auf Werkseinstellungen zurückgesetzt? (ohne ein Backup einzuspielen)

Danke für deine Antwort.

Zu deinen Fragen.

"aus welchem Bundesland kommst du? Bayern ?" Allerdings an der Grenze zu Hessen. Ehemals Kabeldeutschlandgebiet, glaube damals Hessen.

"Fritzbox auf Werkseinstellungen zurückgesetzt? (ohne ein Backup einzuspielen) "

Die VF-Fritzbox wurde auf mein Bitten bereits getauscht und ohne das Backup einzuspielen, eingebaut. An der Fehlersituation hat sich leider nichts geändert.

Neuigkeit vom Secondlevel Vodafone: Es könnte sich wahrscheinlich um eine sog. Rückwegestörung handeln. Heißt: Störsignal auf der Leitung.

IMHO: Solche Störungen sind sehr schwer einzugrenzen, da sie nur sporadisch auftreten. Im Inhousebereich schließ ich  ein Störer aus, da ich keine Änderung vorher oder nachher an der Verkabelung  durchgeführt (Verkabelung wurde von mir geprüft)  habe  oder an strahlenden Störquellen in Boxnähe  installiert habe.

Schaun mer mal, wie gut der Secondlevel-VF ist und was rauskommt.

CU

 

Ich hatte dieses Problem jetzt auch etwa 4 Wochen lang.

Nach vielem Ausprobieren und Forschen fand ich eine Lösung:

Ich habe den TCPOptimizer genutzt um die Netzwerkeinstellungen auf Windows-Grundeinstellung zu setzen.

Danach habe ich im Optimizer die optimalen Einstellungen angewählt und bestätigt.

Seither sind die DNS-Probs nicht wieder aufgetaucht.

Ich nutze Win10 Pro.

Ist sicher nicht jedermanns Problemlöser, aber vielleicht hilft es ja bei einigen.


@remi1007  schrieb:

Es könnte sich wahrscheinlich um eine sog. Rückwegestörung handeln


dann poste mal die Signalpegel 

zu finden unter:

Internet > Kabel-Informationen > Kanäle 

Docsis 3.1 Senderichtung 37 dBmV.  OFDMA aktiviert ????  In Empfangsrichtung wird Docsis 3.1 von VF nicht unterstützt. Hatte Vodafone mit den OFMDA nicht Probleme, wegen instabilen Uploads. Ist bei mir aber eingerichtet. Ob da der Hase im Pfeffer liegt ?

 

Docsis 3.0 Senderichtung . Alle 4  64QUAM-Channels mit 43 dBmv.  ADMA aktiviert. Alle Kanäle mit Quadratur-Amplitudenmodulation (QAM)

 

ich meinte als Screenshots 

Screenshot_20230703_100729_Opera.jpg

@remi1007 

 

Mit dem Smartphone wird das nichts. Du musst schon alle 32 DS und 5 US-Kanäle posten.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
klaushennings
Netzwerkforscher
Netzwerkforscher

Dieselbe Herausforderung hatte ich auch schon. Hier haben mir zwei Maßnahmen geholfen. Da wäre einmal den Router neu zu starten. Die andere Möglichkeit besteht darin, den Router zu resetten.  Beides war bei mir erfolgreich. Vor dem Reset bitte das Telefonbuch und andere Einstellungen sichern.