abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Fritz!Fon C5+C6 legen nach 20 Sekunden automatisch auf (Fritz!Box 6591)
screeny30
Daten-Fan
Daten-Fan

Hallo zusammen,

ich habe eine Fritzbox 6591 Cable von Vodafone und 2 FritzFons C5 und C6 (beide per DECT verbunden)
Fritz!OS 161.07.57, die beiden Telefone haben 4.94

Seit einiger Zeit haben wir nun das Problem, dass die beiden Telefone eingehende und ausgehende Anrufe von alleine nach circa 20 bis 25 Sekunden beenden. Kam völlig aus dem Nichts, wir haben keine Einstellungen an den Geräten vorgenommen.
Auf dem Display erscheint dann die Meldung "Verbindung abgebrochen". Das gleiche Phänomen tritt aber auch genauso auf, wenn man die beiden Telefone für einen internen Anriuf benutzt.
Habe beide Mobilteile schon komplett resettet und die Fritzbox auch schon mehrfach neugestartet, auch mit 30 Sekunden vom Strom trennen - ohne Erfolg.

Als Übergangslösung nutzen wir aktuell die Fritz Fon App auf den Smartphones, dort funktionieren die Telefonate ohne Probleme. Das ist aber für uns kein Dauerzustand.

Habe bereits im Internet nachgeforscht, aber leider keine passende Lösung gefunden. In den meisten Fällen zeigen die Mobilteile auch etwas von "Unverschlüsselte Verbindung abgebaut" - aber eben nicht bei mir.

auch was hier zu finden istbei AVM selbst (Wissensdokument #3617 - darf leider keinen Link posten) hilft mir nicht weiter.
Punkt 1, die Rufnummern zu korrigieren, geht bei mir leider nicht, da die diese Option auf meiner Fritzbox nicht zu finden ist (vermutlich wegen Vodafone?!)
Punkt 2 trifft nicht zu
Punkt 3 kann es nicht sein, da die Mobilteile in Sichtweie von maximal 10m zur Fritzbox verwendet werden
Punkt 4 trifft nicht zu

Und nun weiß ich nicht weiter.

Ich hoffe, mir kann hier jemand weiterhelfen.
Vielen Dank schonmal im Voraus

1 Antwort 1
Kurtler
SuperUser
SuperUser

Da würde ich mich gleich direkt an AVM wenden. So wie du das beschreibst, ist das ein Fritzbox Problem.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!