abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

DECT Telefone in FRITZ!Box 6660 einrichten /freischalten
CV8
Smart-Analyzer
Smart-Analyzer

Seit 2 Tagen versuche ich meine selbst gekaufte FRITZ!Box 6660 cable einzurichten (bei Vodafone bekommt ja ja seit Monaten keine!!!). Die Freischaltung hat nach24h endlich geklappt (Internet geht jetzt), aber ich kann meine DECT Telefone (FRITZ!Fon 6) nicht freischalten, weil die Rufnummern "vom Telefonanbieter" nicht freigegeben werden. Nach mehr al 10 Anrufen beim Helpdesk bin ich ziemlich frustriert. Jeder sagt etwas anderes und Hilfe kommt eigentlich gar keine. Der letzte Techniker meinte er ist dafür nicht zuständig, weil die FRITZ!Box nicht von Vodafone ist (ha, ha,... sehr hilfreich!). Irgendwie habe ich die Vermutung dass die SIP Zugangsdaten nicht funktionieren/fehlerhaft sind (habe auch nochmal neue SIP Daten angefragt).

Hat jemand eine Idee wie ich mein Problem noch lösen könnte?

Vielen Dank für jede Idee / Hilfe!

 

Edit: @CV8 Beitrag von Willkommen in der Community ins Internet-Geräte-Board verschoben. Bitte beim Posten auf die Auswahl des richtigen Boards achten. Danke.

1 Akzeptierte Lösung

Akzeptierte Lösungen
CV8
Smart-Analyzer
Smart-Analyzer

Das Problem hat sich gelöst. Nach vielen Anrufen und oft sehr unqualifizierte Vodafone Leute an der Leitung hatte ich heute endlich mal einen sehr freundlichen und kompetenten Mitarbeiter am Telefon, der das Problem gefunden hat: Die SIP Zugangsdaten in MeinVodafone waren nicht korrekt. Als Benutzername ist hier die Telefonnumer mit Vorwahl angegeben. Korrekt wäre die Telefonnummer mit Vorwahl aber ohne der "0" am Anfang.

Eigentlich einfach zu lösen, wenn sich mal einer der Vodafone Kollegen(innen) die Mühe gemacht hätte die Zugangsdaten zu überprüfen.

Tausend Dank dem Kollegen ,der das Problem schnell erkannt hat!!!

Ich hoffe Vodafone lernt daraus für die Zukunft!

Lösung in ursprünglichem Beitrag anzeigen

16 Antworten 16
Kurtler
SuperUser
SuperUser

Schaue mal ob in der Fritz Box unter dem Menüpunkt "Internet" -"Zugangsdaten" in der Registerkarte "IPv6" die Option "Native IPv4-Anbindung verwenden" aktiviert ist.

Oben Rechts die drei Punkte anklicken "Erweiterte Ansicht aktivieren"

Internet anklicken - Zugangsdaten - IPv6 - Haken setzen IPv6 Unterstüzung aktiv - Haken setzen Native IPv4-Anbindung verwenden und Übernehmen.

 

Wenn sie dann noch nicht registriert sind, starte die Box mal neu.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
CV8
Smart-Analyzer
Smart-Analyzer

Habe ich alles schon durch. Funktioniert leider nicht.

Dann bleibt dir nur zu warten, bis sich ein Mod meldet. Kann aber schon ein wenig dauern bis sich jemand hier meldet.

 

Nur viel wird er da auch nicht machen können, sollte alles freigeschaltet sein. Den VF supportet keine eigenen Geräte.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Gelöschter User
Nicht anwendbar

Hallo @CV8 .

 

versuche es einmal mit "Nativen IPv6", bei Vodafone West Kunden ist das ganze eh etwas problematisch mit den ganzen verschiedenen Registrar.

 

Gruss

Methusalem1

Was hast du für ein IP-Protokoll (DS lite, IPv4 only, Dual Stack) und was für einen Registrar benutzt du? Ist in den Telefonieeinstellungen das richtige IP-Protokoll für deinen Anschluss ausgewählt?

CV8
Smart-Analyzer
Smart-Analyzer

Benutze momentan nur IPv4. Registrar ist hiq9a...kablebw.de.

CV8
Smart-Analyzer
Smart-Analyzer

Habe auch schon mit AVM telefoniert und derer Support hat von Fritzbox Seite alles gecheckt. Die Akzeptanz der Rumnummern wird von VF Seite abgelehnt. VF ist da aber nicht sehr kundenfreundlich. Die schieben natürlich alles auf AVM, da Gerät nicht über VF gekauft wurde (wollte ich ja seit Monaten schon, VF liefert aber nix!).

CV8
Smart-Analyzer
Smart-Analyzer

Was ist ein Mod?

Ein Mitarbeiter von Vodafone.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!