abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Bride Mode kann nicht aktiviert - 2. Router von Vodafone
tzero
Daten-Fan
Daten-Fan

Moin, 

 

Ich habe mir ein Unifi Gateway zugelegt. Alles soweit eingerichtet und läuft auch! Aber mit Doppel-NAT. Eigentlich kein Problem dachte ich mir, ich habe versucht den Bridge Mode zu aktivieren im Kundenportal zu aktiveren.  Und bekomme folgenden Hinweis. 

Screenshot 2024-04-10 193424.png

 

Okay dachte ich vielleicht ist es nicht so schnell aktualisiert. Also ein paar Tage mal gewartet und ja auch die Fritz 6591 mal neu gestartet. Immer wieder das gleiche! Kein Problem rufts du bei der Hotline an. Mein Problem geschildert und ja der Homespot ist deaktiviert. Die FritzBox 6591 ist ein Leihgerät von Vodafone und habe die Homebox Option. Ich bekam ich von der Hotline mitgeteilt, dass ich den zweiten Router (also das Gateway) von Vodafone beziehen müsste um den Bridge Mode zu aktivieren. Gibt es nicht irgendwie freie Routerwahl! Nach gefühlten 3-4 Stunden Warteschleife, bin ich echt ratlos. Vielleicht hat jemand eine Rat, Tipp oder hat die gleiche Odyssey hinter sich?

 

Gruß

TZERO

 

1 Antwort 1
peter12_
Giga-Genie
Giga-Genie

Hallo TZERO,

 

die HomeBox(en) aka Fritz!Box Cable Mietgeräte untersützten im Vodafone Kabel Deutschland Gebiet keinen Bridge-Mode. Du musst hier entweder auf die Vodafone Station wechseln (maximal drei Rufnummern auf einer Sprachleitung und 29,99 € Austauschgebühr) oder auf ein eigenes Kabelmodem (Arris TM3402B oder Technicolor TC4400-EU) wechseln.

 

Grüße

GigaZuhause 250 Kabel mit Technicolor TC4400-EU/Arris TM3402B