Festnetz- & LTE-Geräte

PPPoe Fehler: Zeitüberschreitung - FritzBox 7490
Smart-Analyzer

Hallo  Forum,

 

evtl. habe ich ja hier Leidensgenossen Smiley (traurig)

Ich habe sporadisch mehrmals täglich immer wieder Totalausfall meiner 50000er VDSL Verbindung. I-Net und Telefon sind dann natürlich tot. Das ganze läuft jetzt schon knapp einen Monat !!! lang - Die 'Profis' von der Hotline sind immer sehr freundlich, doch - so scheint es - ahnungslos, die Techniker bei VF scheinen sich auch nicht gerade eben Mühe zu geben - sind aber auch freundlich.

 

Das Ganze läuft etwa immer so ab (Ereignisprotokoll der Fritte):

   19.06.17    20:20:00 Internetverbindung wurde getrennt

   19.06.17    20:20:05 DSL-Synchronisierung beginnt (Training).

   19.06.17    20:22:11 DSL ist verfügbar (DSL-Synchronisierung besteht mit 50974/10048 kbit/s).
   19.06.17    22:00:49 PPPoE-Fehler: Zeitüberschreitung. [428 Meldungen seit 19.06.17 20:22:17]
irgendwann dann:

   Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: xx.xx.xx.xx, DNS-Server: 176.95.16.227 und 176.95.16.251,Gateway: 88.66.240.1, Breitband-PoP: MUNR92-se800-B2234310702497

 

 

Die FritzBox 7490 ist selbstverständlich auf dem neuesten FW Stand. Die Fritte wurde von mir auch schon auf Werkszustand gebracht und danach mit MIC neu eingerichtet. Die DSL Verbindung ist konstant stabil.

Siehe auch Ereignisprotokill der Fritte und DSL-Status im Anhang.

 

Wenn ich mit meinem Wissen nicht irre, so liegt der Fehler eindeutig an der VF PPPoE Gegenstelle.Also dem "MUNR92-se800-B2234310702497".

 

Leider bekommt VF den Fehler, der jetzt seit Ende May immer mal wieder auftritt nicht in den Griff.

Das allerschönste ist jedoch, dass ich für nun 20 Tage Ausfall (ca. 66% eines Monats) einen 25% Nachlass auf meine Monatsrechnung bekommen sollte.

Das finde ich nun wirklich mal dreist.

 

Hat hier im Forum die gleichen Schwierigkeiten? Oder kennt sogar jemand eine Lösung?

Bin für jeden konstruktiven Hinweis dankbar.

 

 

 

9 Antworten 9
Smart-Analyzer
Hier sollten die Port Konfiguration geprüft werden. PPPoe Fehler ist ein Fehler in der Vermittlungsstelle. Kann durch veraltete Firmware hervor gehoben werden aber meistens liegt es am Port.
Mehr anzeigen
Moderator

Hallo JaWas,

 

willkommen in der Vodafone Community!

 

So ganz verstehe ich Deine Schilderung nicht handelt es sich um Abbrüche oder einen Totalausfall seit 20 Tagen?

 

Gern sehe ich mir das Störungsticket mal an. Sende mir dazu eine PN mit Deinem Namen und Deiner Kundennummer.

 

Gruß,

Jens (Moderator)

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo Jens,
hab Dir eben eine PN geschickt mit den Daten.

Die Störung ist nicht dauerhaft. Vielmehr sporadisch - oft bricht mehrmals täglich die Verbindung zusammen und nach einiger Zeit funzt Alles wieder einwandfrei. Bis zum nächsten Abbruch....

Kann natürlich auch sein, dass am DSLAM was nicht i.O ist. Hatte heute auch mal folgende Meldungen im Log (bitte von Unten nach Oben lesen):
 
23.06.17  08:37:08   Abmeldung der Internetrufnummer 0813xxxxxx war nicht erfolgreich.Ursache: 4.0
23.06.17  08:37:07   Internetverbindung wurde getrennt.
23.06.17  08:37:07  Verbindung getrennt: Die Gegenstelle beantwortet keine LCP-Echo-Requests.
23.06.17  08:37:07  Internetverbindung wurde getrennt.
23.06.17  08:37:07  DSL-Synchronisierung beginnt (Training).
23.06.17  08:37:07  DSL antwortet nicht (Keine DSL-Synchronisierung).
23.06.17  07:30:43  Die Systemzeit wurde erfolgreich aktualisiert von Zeitserver 88.159.1.197.
23.06.17  07:30:41  Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:84.56.53.89, DNS-Server: 176.95.16.227 und 176.95.16.251, Gateway:84.56.32.1, Breitband-PoP: MUNR92-se800-B2234310702497

 Im Anhang nochmals der heutige Ereignislog der FritzBox

Daten-Fan

Am 22.07.2017  (Samstag!!!)   hatte ich den gleichen Fehler, habe schön alle Anweisungen vom Stromlos über Reset auf Werkseinstellung mitgemacht. Hat alles nichts genutz. Sollte andere Hardware anschliessen, habe noch den Original Vodafone Router, der aber auch keine Internetverbindung zustande gebracht hat. Hab den Fritz Router wieder dran gehangen und die Sicherung zurückgespielt und abgewartet. Am Montag lief das teil dann wieder.

 

Heute 30.03.2018 Nacht ab ca. 0:15 Uhr kein Internet mehr.. Heute Mittag dann auf die Fritzbox geschaut und "PPPOe - Zeitüberschreitung...". Ok Kundenservice angerufen und die Laier ging wieder von vorne los. Habe jetzt bis zum Reset und Betrieb der Fritzbox mit Internetzugang über UMTS-Modem alles durch!!!

 

Leute das ist doch stümperhaft und unverschämt!!! Ich war Kunde und werde die Tage kündigen!!!

 

 

Mehr anzeigen
Full Metal User

@JaWasschrieb:

Hallo  Forum,

 

evtl. habe ich ja hier Leidensgenossen Smiley (traurig)

 

...

 


Ja hast du, aber ich leide nicht so viel du, da bei mir der Fehler fast nur Nachts auftritt und am Tage habe ich stabiles Internet, meine von Vodafone versprochenen 25 MBit/s im Download. Eigentlich ist es ein Vodafone-VDSL-50 MBit/s-Anschluss, habe aber nur 25 MBit/s genommen.

Verwende  eine FB 7490 von Vodafone, die mit dem MIC eingerichtet wurde.

 

Gestern Nacht war wieder das was häufig auftritt:

29.03.18 01:37:53 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: x DNS-Server: y und z, Gateway: q, Breitband-PoP: BERJ54
29.03.18 01:37:28 PPPoE-Fehler: Zeitüberschreitung.
29.03.18 01:37:24 Internetverbindung wurde getrennt.

 

Absoluter Höhepunkt war eine Nacht im Januar 2018, in der nach den Ereignismeldungen der FB das Internet 84-mal getrennt und wieder erfolgreich hergestellt wurde. Eigentlich hätte die Fritz!Box glühen müssen.
Habe bisher noch nichts unternommen und keine Störung gemeldet, da Internet und Telefon am Tag ja normal funktionieren.
Interessant hier zu lesen, dass als Fehlerursache wahrscheinlich ein Hardware-Problem bei Vodafone in Frage kommt.

 

Mehr anzeigen
Smart-Analyzer

Hallo zusammen,

 

ich habe das gleiche Problem, dass es immer wieder die Meldung

"PPPoE-Fehler: Zeitüberschreitung"

gibt.

 

Grundsätzlich funktioniert das Internet, zwischendurch aber sehr langsam.

 

Alle Routerseitigen Empfehlungen von AVM habe ich durchgeführt.

Das Problem bleibt.

 

Einmal habe ich auch die Meldung "DHCPv4 no answer on DISCOVER" bekommen.

 

Es scheint wohl am Anschluss zu liegen.

 

Wäre für Abhilfe dankbar.

 

Viele Grüße

 

Michael Heber

Mehr anzeigen
Moderator

Hallo mheber,

 

eine Checkliste mit der sich mögliche Fehlerquellen ausschließen lassen findest Du hier: DSL Checkliste 

 

Sollte dies nicht helfen, kannst Du hier unseren Netz-Experten-Check durchführen und anschließend einen Rückruf der Kollegen zur Aufnahme eines Störungstikcets veranlassen.

 

Gruß,

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Datenguru

Klingt eher nach dem Klassiker ...BRAS ( Anmeldeserver der Vodafone )

 

Gibt dann Fritten die sich einfach nicht mehr anmelden können oder bei Neuinstallationen eben per MIC mit PPPoE Fehlern melden.

 

Am besten versuchen die Box manuell mit DSL Benutzernamen und Kennwort und auch die SIP Accounts manuell einrichten. Das wirkt meist....

 

Wenn es nicht klappt dann die Hotline bemühen....da muss dann einen auf den BRAS mal sehen was los ist....

 

Die Box ist es nicht....

Mehr anzeigen
yup Host-Legende
Host-Legende

"Zeitüberschreitung" ist gemäß Ereignisse die Tage hier auch öfter, wer weiß, wer da wieder auf dem Schlauch steht Smiley (fröhlich).

Mehr anzeigen