Menu Toggle

Aktuelle Eilmeldungen: 

eSIM: Einsicht in eSim Daten (QR-Code, ePin) in MeinVodafone-App und Mein Vodafone Web

MeinVodafone-App: Self-Service Vertrag- und Tarifoptionen

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Festnetz- & LTE-Geräte

Siehe neueste
Einstellungen SIP snome 320
Highlighted
Daten-Fan

Hallo,

beim Versuch, neben einem Gigaset-Telefon zwei weitere snome 320 einzubinden, bin ich irgendwie an der Eingabemaske gescheitert. Ich habe verschiedene Kombinationen durchprobiert, alle ohne Erfolg. Als Fehlermeldung kommt stets "Network Failure" oder "Internal Server Error".

Kann jemand weiterhelfen, was ich in die folgenden Felder eintragen muss:

  • Account
  • Registrar
  • Outbound Proxy
  • Authentication Username

Muss ich bei den weiteren Reitern (insbesondere SIP, RTP) noch etwas umstellen?

Besten Dank!

Mehr anzeigen
3 Antworten 3
Highlighted
Moderator

Hey @ECOLOG,

 

versuchst Du alle Telefone mit der gleichen Rufnummer einzurichten? Das dürfte nicht funktionieren, weil sich die Geräte gegenseitig dann abmelden oder der Login blockiert ist.
 

Grundsätzlich brauchst Du neben dem Passwort nur diese Einstellungen

 

Username: 02111234567 (Bitte durch Deine Rufnummer ersetzen)

SIP-Proxy: 0211.sip.arcor.de (Bitte die Vorwahl durch Deine ersetzen)

SIP-Domain: arcor.de
 

Der Rest geht von alleine. Weitere Einstellungen & Infos zu unseren DSL-Zugangsdaten findest Du in diesem Beitrag.

Beste Grüße

Norman

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Daten-Fan

@Norman: Wir haben tatsächlich drei Nummern, also eine pro Gerät (Business Komfort DSL 50).

Mit den von Dir genannten Daten habe ich das Gigaset-Telefon auch problemlos einrichten können. Nur bei dem alten SNOM sieht die Eingabemaske völlig anders aus:

  • Unter "Account" (Nutzerkennung) muss ich sicherlich die Rufnummer eingeben, wie von Dir benannt.
  • Das Passwort habe ich entsprechend dem Willkommensbrief entnommen.
  • Dann wird aber nicht nach einer Domain und SIP Proxy gefragt, sondern "Registrar" und "Outbound Proxy".
  • Beim "Authentification Username" (Authentifizierungsnamen) hatten wir es wieder mit der Rufnummer probiert; erscheint auch einigermaßen logisch.

Aber egal, was ich unter "Registrar" und "Outbound Proxy" eintrage - Letzteres habe ich auch mal freigelassen -, es kommt immer eine Fehlermeldung (zumeist „Internal Server Error“; im Log stand zuletzt: „SIP: Registrar 041318985955@04131.sip.arcor.de refused with code 500“). Weder "arcor.de" noch "04131.sip.arcor.de" noch "04131.sip.arcor.de:5060" funktionieren. Aus den Anleitungen für andere Anbieter, die ich im Netz gefunden hatte, ergab sich auch nichts, was das Problem gelöst hätte.

Wenn alles nicht hilft, müssen wir in neue Telefone investieren; aber eigentlich sollten die doch zum Laufen zu bringen sein…

Mehr anzeigen
Highlighted
Moderator

Hallo ECOLOG,

 

wir Moderatoren kennen uns leider nicht mit allen Telefonen aus aber mit den von Norman genannten Daten, sollte sich jedes für IP-Telefonie geeignete Telefon einrichten lassen.

 

Vielleicht hat ja ein anderer User ein ähnliches oder gleiches Gerät und hat hier einen hilfreichen Tipp für Dich.

 

Gruß,

Jens

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen