Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Forumbeiträge

Vodafone Station Abstürze (ehemals Paketverluste)

Liebe Vodafone-Community, da ich beim Vodafone Support nicht mehr weiterkomme, hoffe ich von euch eine Antwort bekommen zu können: Ich nutze die Vodafone Station und den Cable Tarif mit 100er Leitung und hatte eigentlich 1 Jahr lang absolut problemlo...

Contract cancellation due to moving

Dear, I have a current suscription for internet with Vodafone (cable) but I am now leaving Berlin to move to another country for work purpose. I would like to know the process to follow to end my subscription.  Thank you in advance for your support. ...

MauCa von Netzwerkforscher
  • 219 Anzeigen
  • 1 Antworten
  • 0 Likes

Wlan zu langsam, Lan-Port nur 100Mbit

Hallo,seit Anfang Mai befinde ich mich in einer endlosen Schleife der Störungen - der Service stellte mal eine Bandbreitenstörung fest und seither ist jedes weitere Problem ignoriert worden. Folgende Störung habe ich zuhause.Ich habe einen alten KD-V...

Flip76 von Netzwerkforscher
  • 970 Anzeigen
  • 14 Antworten
  • 0 Likes

Gelöst! Störung Paket loss

Hallo zusammen,   hatte vor ca. 2 Wochen den Vodafone Techniker im Hause der meinen Anschluss überprüft und optimiert hat. (Analogfilter entfernt usw.) Danach lief der Anschluss ca. 3 Tage ohne Probleme, jetzt muss ich meine Fritzbox täglich vom Netz...

Fritz!box.PNG PP 10052020.PNG
boehmre von Digitalisierer
  • 884 Anzeigen
  • 28 Antworten
  • 0 Likes

Gelöst! Packetloss/Verbindungseinbrüche, Lagspikes

Hallo Zusammen, seit mittlerweile einem dreiviertel Jahr habe ich massive Ping- und Packetloss-Probleme. Die Probleme sind mit, als auch ohne W-Lan vorhanden und auch bei mehreren Endgeräten feststellbar. Aktionen, die bereits durchgeführt wurden:- U...

Malali156 von Netzwerkforscher
  • 544 Anzeigen
  • 7 Antworten
  • 1 Likes

Internet zu langsam

Hallo zusammen,seit gestern bekommen wir an unserem Gigabit Anschluss (Red Internet & Phone 1000 Cable) nur noch 300 Mbit/s. Neustarten des Modems brachte keine Besserung. Am Sonntag lief noch alles problemlos. Kann sich das bitte mal jemand anschaue...

Earthrise von Netzwerkforscher
  • 193 Anzeigen
  • 1 Antworten
  • 0 Likes