Wlan zu langsam, Lan-Port nur 100Mbit
Flip76
Netzwerkforscher
Netzwerkforscher

Hallo,

seit Anfang Mai befinde ich mich in einer endlosen Schleife der Störungen - der Service stellte mal eine Bandbreitenstörung fest und seither ist jedes weitere Problem ignoriert worden. Folgende Störung habe ich zuhause.

Ich habe einen alten KD-Vertrag und noch ein Hitron CVE-30360 (4.2.10.5-IMS-KDG). Ende April habe ich meine 100er-Leitung auf eine 200er erweitert, da ich mehr zuhause arbeite (wie viele, viele andere auch). Das Wlan war bisher deaktiviert, im Lan-Port 1 ist eine Fritz-Box 4040 für das Wlan angeschlossen. Die Geschwindigkeit war kurze Zeit gut, dann ging sie in den Keller, woraufhin der erste Anruf beim Service erfolgte. Angeblich eine Bandbreitenstörung.

Eine Woche später war der Lan-Speed wieder bei 200, aber das Wlan bei der FB nur noch bei 50/60, mal 80 M in der Spitze. Daraufhin habe ich doch das Wlan des Hitron gebucht, meine FB deaktiviert. Das Wlan ist unglaublich niedrig, teilweise nur noch 20/30M - zu ganz unterschiedlichen Zeiten, die Tests wurden in greifreichweite der Box durchgeführt (verschiedene Geräte, Laptop mit AC-Standart). Das Lan des Hitron ist stabil bei 200 (Messung durch Speedtest Plus). Mehrfache Anrufe um Service führten zu der immer gleichen Aussage - Breitbandstörung - sonst kann es nichts anderes sein.

Um überhaupt noch per Wlan arbeiten zu können, wieder die FB angeschlossen, aber der Lan-Port 1 von Hitron liefert nur 100M (aktiv, routed) - damit das Wlan etwas darunter (alle anderen Ports nicht besser). Schließe ich den rechner direkt an sind die Ports bei 1.000M.

Nun meine ganz einfache Frage: Was muss passieren, dass das Hitron-Wlan eine akzeptable Geschwindigkeit liefert - 200M wenn ich davor sitze? Notfalls bin ich auch mit einer 1b-Lösung zufrieden, dass bei meiner FB mehr als 100 M ankommen (obwohl ich Vodafone für ein gehendes Wlan bezahle!). Das Arbeiten macht so wenig Spaß und ist teilweise gar nicht mehr möglich.

Schon jetzt vielen lieben Dank für die Hilfe, viele liebe Grüße

14 Antworten 14
Tobias
Ex-Moderator:in
Ex-Moderator:in

Hey,

 

prinzipiell kanns bei W-Lan viele Störquellen geben, im schlimmsten Fall kanns auch einfach das Gerät sein. Wenn Du n Router, in dem Fall die Fritzbox anschließt, empfehlt man den Bridgemode im Kundenportal zu aktivieren. Bedeutet, man macht aus dem Hitronrouter, ein ganz einfaches Modem der alles relevante an Daten dann via Lanport 1 an die Fritzbox weiter gibt. Das W-Lan des Routers geht dann nicht mehr, und auch nur Lanport 1 funktioniert, aber testen kann man das ja mal.

 

LG

 

Tobias

Bewertet hilfreiche Beiträge mit Likes!
Flip76
Netzwerkforscher
Netzwerkforscher

Hallo Tobias,

 

vielen Dank für die Antwort. Zuerst einmal habe ich mir selber ein paar Stockhiebe verpasst, weil ich das naheliegendste übersehen hatte: Das originale Lan-Kabel der Fritzbox ist nur ein Cat5 Fast - da kann der Router ja nicht mehr als 100Mbit zur Verfügung stellen. Also meine 1b-Lösung habe ich selbst geschafft. Da ärgere ich mich gerade sehr über mich selbst - aber deine Nachricht hat mir den Impuls gegeben das anzuschauen - daher noch mal Danke.

Das klärt aber noch immer nicht das Problem, warum das Wlan der Hitron so langsam ist - heute immerhin 100Mbit (ich sitze vor dem Gerät). Eigentlich sollte es zuhause weniger Geräte geben und einfacher werden, deshalb habe ich die Zusatzbuchung gemacht. Daher ist der Bridgemode ja auch eigentlich keine Option - ich wollte ja eben die Hitron nutzen. Dazu eine technische Frage: geht mein normales Gigaset-Telefon (in der klassischen Buchse eingesteckt) im Bridgemodus? Dann könnte ich das Wlan wieder abbestellen (da es nicht funktioniert und bleibe bei der alten Konstruktion), das Geld kann ich mir dann sparen.

 

Viele Grüße

Christoph

Moni_GK
Administrator:in
Administrator:in

Hallo Flip76,

 

im Bridgemode geht auch das Telefon noch. Nur das WLAN funktioniert dann nicht mehr. Das könntest Du dann wieder kündigen. Natürlich könnte man auch mal das Gerät tauschen. Ja schon etwas in die Jahre gekommen.

Schick mir dazu bitte eine PN mit Deinen Kundendaten (Name, Adresse, Kundennummer und Geburtsdatum).

Melde Dich dann bitte nochmal hier, wenn Du mir die Daten geschickt hast.


Liebe Grüße

Moni

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Flip76
Netzwerkforscher
Netzwerkforscher

Guten Morgen Moni,

die Daten habe ich dir per PN geschickt, danke für deine Unterstützung.

Viele Grüße

Moni_GK
Administrator:in
Administrator:in

Hallo Flip76,

 

wäre ein Tausch des Hitrons für Dich in Ordnung? Der ist ja nicht mehr der Jüngste.

 

Liebe Grüße

Moni

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Flip76
Netzwerkforscher
Netzwerkforscher

Guten Morgen,

das wäre vollkommen in Ordnung - da war ja auch Mitte Mai schon mein Vorschlag, als ich im Service mal wieder anrief. Dort wurde das auch erst bejaht, dann aber doch wieder zurück genommen, ohne es mir mitzuteilen - ich habe nach zwei Wochen wieder angerufen, weil kein Gerät kam. Da hieß es dann, das ginge nicht. Wenn es jetzt doch ginge sehr, sehr gerne.

Herzliche Grüße

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Flip76,

 

das neue Modem macht sich in Kürze auf den Weg zu Dir. Du kannst es direkt austauschen. Es meldet sich allein an. Den alten Router kannst Du dann innerhalb von 14 Tagen kostenlos mit dem Retourenschein an uns zurück senden.

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Guten Morgen,

vielen lieben Dank! Das nächste Mal schreibe ich gleich hier in der Community und spare mir die Service-Hotline, die zwar durchweg freundlich und zugewandt war, aber leider nicht helfen konnte/durfte. Freue mich sehr, dass es hier so gut funktioniert hat.

Viele Grüße

 

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Flip76,

 

gib uns dann bitte noch Bescheid, wie das neue Modem läuft

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!