Menu Toggle

Aktuelle Einschränkungen:

 

Achtung: Aktuelle Phishing-SMS-Welle. Informationen dazu findet Ihr im Beitrag Paket-SMS-Trojaner

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Siehe neueste

Wie kann man Pixel und Tonaussetzer bei HD-Option beheben?

Anonym92705
Smart-Analyzer
Im Dezember habe ich die HD-Option gebucht und empfange die privaten HD Kanäle mit einem bei UM gekauften CI Modul. Tagsüber empfange ich die gebuchten HD Kanäle fehlerfrei aber ab circa 20:00 Uhr abends treten bei den Sendern Pixelfehler und Tonunterbrechungen auf. Es waren bereits 5 Telkotec Mitarbeiter seitdem bei uns im Haus und haben nacheinander alles mögliche auf den neusten Stand der Technik gebracht. Aber leider hat nicht geholfen. 


Letzten Freitag war der letzte da und meinte die Signale wären super aber der Techniker war auch Nachmittags um 15:00 Uhr da, zu diesen Tageszeiten habe ich auch keine Probleme. Immer wieder bekomme ich von den Technikern gesagt das Problem liegt wohl in der Zuleitung zum Haus, aber das wurde noch kein einziges Mal getestet. Was kann man da machen? Vielleicht hatte jemand anderes mal das gleiche Problem? Raum Mönchengladbach. 


Jemand eine Idee


3 Antworten 3
Hemapri
SuperUser
Ich hatte mal so einen ähnlichen Fall, da sank abends, wenn viel Strom verbraucht wurde, die Netzspannung und der Hausanschlussverstärker hat nicht mehr richtig gearbeitet. Der Fehler lag in der elektrischen Anlage des Hauses.

MfG
Mehr anzeigen
Anonym92705
Smart-Analyzer
Hallo Hemapri

Vielen Dank für die Rückmeldung. Hatte zwischenzeitlich wieder einen Telkotec Mitarbeiter da der das Signal nach außen prüfen sollte, der hat gesagt das es daran nicht liegen kann da der Hausanschlussverstärker vor kurzen erst von Telkotec erneuert wurde. Wie gesagt soll der Fehler in einem Knotenpunkt außerhalb unseres Hauses liegen. Warte noch auf Ergebnisse die Fehler treten nämlich immer noch auf.
Mehr anzeigen
Anonym92705
Smart-Analyzer
Problem wurde von Telcotec gelöst, zum Schluss lag es an einem Verbindungskabel welches von Telcotec eingebaut wurde und wieder ersetzt wurde. 
Mehr anzeigen