1

Frage

2

Antwort

3

Lösung

Vodafone CableMax 1000 Downloadgeschwindigkeit nur zwischen 10 und nicht ganz 200 Mbit
Uli_S
Smart-Analyzer
Smart-Analyzer

Hallo,

hier die gewünschten Daten aus Ihrem Template für Störungen

Störung der Kabel-Internet-Dienste

 

  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100): 
    Vodafone CableMax 1000 Internet + Telefon
  • Welches Modem/ Router nutzt Du? (z.B. Hitron):
    FritzBox 7591 von Vodafon, LAN an Port 1 der Box mit CAT6 Kabel verbunden
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
    Mietgerät von Vodafone 
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen:
    Die Geschwindigkeit ist viel zu gering. Ich bekomme Dowloadraten von 10 bis max 200 Mbit. Das ist weniger als bei meinem 2 Play 400 Vertrag. Siehe z.B. Speedtest v6m8hg89hkh6. Siehe auch diverse Anhänge zur Messung.
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN). LAN an Fritzbox direkt an Port 1. Kabel Cat 6. Dazwischen noch ein Display Port, da mein Notebook nur per USB 3.0 angebunden werden kann. Kabel an Notebook USB3.0 Kabel.
    Display Port: USB Port Replicator PR8.1 (Fujitsu DisplayLink 4K )
    Notebook aktuelleste Software auf Windows 10.
    Aktuelles System mit Intel Core i7 Prozessor und SSD Speicher.

    Messung Verbindungsgeschwindigkeit zwischen Notebook und FritzBox mit iPerf: 900 MByte.
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
    Firefox und Chrome aktuellste Version.
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
    Windows 10 alle Updates eingespielt.
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend).
    Seit  Umstellung auf neuen Vertrag Cable 1000.
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
    Siehe Anlage
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?
    Router neu Starten und die FritzBox hätte ja mehr 1000 MBit also muss das Problem bei mir liegen.
    Ausserdem sollte das Update auf FritzOS 7.13 Besserung bringen.
    Nachdem ich nun alles ausgemessen habe, kann ich dies alles ausschliessen.
    Fritzbox wurde mehrfach neu gestartet inkl. Stromlos schalten.

 

Ich bitte um Hilfe, damit ich die gebuchte Geschwindigkeit auch nutzen kann.

Vielen Dank

9 Antworten 9
ERFD
Ex-Moderator:in
Ex-Moderator:in

Hallo Uli_S,

 

ist schon komisch das Du bei dem IPerf-Test 754 MBit/s schaffst und beim normalen Speedtest mit Bildchen 88 MBit/s. Hast Du mal einen normalen Download mit einer und mit mehreren Dateien versucht?

 

Gruß Fred

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Uli_S
Smart-Analyzer
Smart-Analyzer

Der iPerf ging ja nur von meinem Rechner zur FritzBox. Meine Theorie ist, dass die im Speedtest angezeigten 1000 Mbit eben nicht wirklich ankommen.

Manu
Ex-Moderator:in
Ex-Moderator:in

Hallo Uli_S,

 

darum die Frage, ob Du mal einen Download getestet hast. Da siehst Du, was ankommt.

 

Auf https://speed.hetzner.de/ zum Beispiel, hier werden 3 Files bereitgestellt welche nur angeklickt werden müssen.

 

Viele Grüße, Manu

 

 

 

 

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Uli_S
Smart-Analyzer
Smart-Analyzer

Der Download von 10 GB bei Hetzner dauer ca. 20 min. Damit komme rund auf die 100 MBit die ich auch im Speedtest max sehen. Der Ethernet durchsatz sieht auch nach rund 100 MBit aus. Spitzenwerte bei rund 150 MBit (siehe Screenprint vom Ethernet Durchsatz im Taskmanager).

Martin59
Moderator:in
Moderator:in

Hallo Uli_S,

 

schick mal bitte eine PN  mit Deinem Namen, der Adresse, Deinem Geburtsdatum und der Kundennummer.

 

Lass eine Info hier, sobald Du die PN versendet hast.

 

Viele Grüße Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo Martin,

PN habe ich geschickt.

LG

Uli

Wallace
Ex-Moderator:in
Ex-Moderator:in

Hi Uli,

 

Du hast leider das Geburtsjahr vergessen.

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Habe ich gerade per PN nachgereicht.

Manu
Ex-Moderator:in
Ex-Moderator:in

Hallo Uli_S,

 

Du bist ehemaliger Unitymedia-Kunde. Deine Ansprechpartner sind weiterhin die gleichen, also leider nicht wir.

Schau mal in diesem Beitrag, da findest Du die richtigen.

 

Viele Grüße, Manu

Bewertet hilfreiche Beiträge mit Likes und Sternen!