Verbindungsabbrüche / Packetloss
Ryven
Netzwerkforscher
Netzwerkforscher

Welchen Vertrag hast Du?

Red Internet & Phone 200 Cabl


Welches Modem/ Router nutzt Du? (z.B. Hitron)

Arris TG3442DE

 

Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?

Leih-Gerät, siehe oben.

 

Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen

  • Teilweise Ausfall des Internets
  • erhöhte Latenzen bei z.B. Skype oder Microsoft Teams Konferenzen (kaum stabil möglich)
  • Packetloss beim Online-Gaming (im Prinzip unspielbar)

 

Pingplotter nach pingplotter.com

Pinplotter.png

 

 

 

 

 

Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)

LAN

 

Welchen Browser verwendest Du normalerweise? (z.B. Firefox)

Google Chrome

 

Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)

Windows 10

 

Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)

Seit ca. 2 Monaten

 

Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.

DOCSIS_Status.png

Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?

Per WhatsApp habe ich leider nur stark zeitlich versetzt eine Rückmeldung bekommen, daher jetzt hier schriftlich.

 

Bitte um Rückmeldung und mögliche Lösungsansätze (Technikerbesuch, Modemaustausch, etc.)

11 Antworten 11
Ryven
Netzwerkforscher
Netzwerkforscher

Wie sieht es denn beim Vodafone Support aus? Leider lässt es sich nicht wirklich Arbeiten im aktuellen Zustand.

Moni_GK
Administrator:in
Administrator:in

Hallo Ryven,

 

bei uns sieht es gut aus. Beachte bitte das wir die Anfragen chronologisch abarbeiten. Je nach Aufkommen, kann eine Antwort leider etwas dauern.

 

Gerne kann ich mir die Leitung mal anschauen. Schick mir dazu bitte eine PN mit Deinen Kundendaten (Name, Adresse, Kundennummer und Geburtsdatum).

Melde Dich dann bitte nochmal hier, wenn Du mir die Daten geschickt hast.


Liebe Grüße

Moni

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Ryven
Netzwerkforscher
Netzwerkforscher

PM ist raus.

 

Danke

Steffen

Ryven
Netzwerkforscher
Netzwerkforscher

Ich lasse gerade im Moment während einer Telefonkonferenz Pingplotter laufen (siehe Anhang). Ich kenne mich nicht so gut aus, aber die roten Balken sehen schon sehr verdächtig aus und zusätzlich sieht man doch schon fast 90% Packet Loss direkt beim ersten Hop in der oberen Darstellung. Kann das jemand eventuell besser interpretieren/erklären?

 

Vielen Dank

Ryven
Netzwerkforscher
Netzwerkforscher

Könnte es ggf. wie in diesem Thread (https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Probleme-mit-Geschwindigkeit-Packetl...) an einer alten Multimediadose liegen? Von der Problembeschreibung und der Pingplotter-Ergebnisse sieht das ja auch relativ ähnlich aus.

 

Viele Grüße,

Steffen

Ryven
Netzwerkforscher
Netzwerkforscher

@Moni_GKhattest du schon die Möglichkeit mal einen Blick auf die Leitung zu werfen?

Moni_GK
Administrator:in
Administrator:in

Hallo Ryven,

 

ja hatte ich. Nochmal der kleine Hinweis: wir arbeiten chronologisch.

 

Der erste Hop ist die Verbindung Router > PC. Kannst Du mal einen anderen LAN Port und ein anderes LAN Kabel testen?


Liebe Grüße

Moni

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Ryven
Netzwerkforscher
Netzwerkforscher

Hi @Moni_GK ,

 

auch mit anderem Kabel und Port ändert sich nichts an der Darstellung im Pingplotter. Wie sieht die Leitung denn aus? Was ist dein Ergebnis nachdem du sie geprüft hast? Irgendetwas Auffälliges?

 

Danke,

Steffen

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo Ryven,

 

an Deinem Anschluss und der Leitung ist nichts Auffälliges zu sehen. Mach bitte mal noch eine Pingplottermessung zu einem Dienst, bei dem Dir der Packetloss aufgetreten ist. führe danach einen Stromreset bzw. Werksreset am Router durch und mache dann erneut einen Pingplotter-Test.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!