abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Telefon: Gesprächspartner kann mich nicht hören, oder ich ihn nicht.
Brick01
Smart-Analyzer
Smart-Analyzer

Hallo, 

 

Ich hab, wie viele anderen auch, ein Problem damit, daß bei einem Anruf ich den Gesprächspartner nicht hören kann, oder er mich nicht. Das wechselt immer ab. Wenn man dann zurück ruft, oder der Gesprächspartner noch mal anruft geht es meinst, kann aber auch passieren, das man 3-4 mal anrufen muss. 

Vertrag ist der normale Kabel 200 Mbit, mit Telefon und TV.
Gerät hab ich zuerst das Thomson Modem gehabt, aktuell (seit 3 Wochen) eine selbst gekaufte Fritzbox 6490.

An der Hardware (bei mir zumindest) glaube ich nicht das es liegt, da A, das Telefon schon getauscht wurde und B, das Modem auch vor eben 3 Wochen getauscht wurden (von Thomson auf Fritzbox). Der Fehler tritt seit ca. einem Jahr immer mal wieder auf, seit 3 Monaten sehr häufig.
Warum ich noch nicht glaube das es an meiner Hardware liegt, ist ganz einfach. Meine Eltern und zwei Freunde, alle bei Vodafone, haben exakt das gleiche Problem. Zumindest im Fall meiner Eltern kann ich sagen, das auch hier eine Fritzbox 6490 verbaut ist. Bei den beiden Freunden weiß ich es nicht. Aber auch diese beklagen sich, oft nicht gehört, zu werden, oder eben den Gesprächspartner nicht zu hören.

Hotline hab ich versucht, aber nach 45 min. beleidigt aufgegeben. 

Was kann man tun ? Das nervt langsam merklich.

Ach ja.. Modem Reset und Werkseinstellungen hab ich natürlich probiert... half nicht. Auch ein Update scheint es für die Fritzbox nicht zu geben. (aber es ging ja mit dem Thomson auch schon nicht)

 

Gruß Martin

7 Antworten 7
Kurtler
SuperUser
SuperUser

Schaue mal ob in der Fritz Box unter dem Menüpunkt "Internet" -"Zugangsdaten" in der Registerkarte "IPv6" die Option "Native IPv4-Anbindung verwenden" aktiviert ist.

Oben Rechts die drei Punkte anklicken "Erweiterte Ansicht aktivieren"

Internet anklicken - Zugangsdaten - IPv6 - Haken setzen IPv6 Unterstüzung aktiv - Haken setzen Native IPv4-Anbindung verwenden und Übernehmen.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hi @Kurtler 

 

hab da "nur" - IPv6 Unterstützung aktivieren und das ist deaktiviert !

 

 

 

Du musst das so Einstellen, wie oben geschrieben. Dazu musst du die erweiterte Ansicht aktiveren. Oben Rechts auf die 3 Punkte klicken.

 

Image 2.jpg

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hab ich, wenn man die nicht aktiv hat, sieht man den Punkt IP V6 gar nicht ...

Gruß Martin

OKKKKAY.. wenn man IPv6 anhakt, kommt die Auswahl "Native Ipv4 Anwendung verwenden"...
Macht Sinn !! 🙂

 

aber mal ganz kurz, was soll das für's Telefon bringen ? gibts da einen zusammenhang ?

 

Gruß Martin

Normalerweise muss das aktiviert sein, sonst kommt keine Registrierung der Rufnummern zustande.

 

Probiere es einfach aus, ob es mit den Einstellungen immer noch vorkommt.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hi Kurt, ( @Kurtler )

 

hab das jetzt bei mir und meinen Eltern mal eingestellt.. also zumindest bei mir kam es gestern noch einmal vor. 
Werd das aber weiter im Auge behalten.

 

Die Nummern sind aber registriert, das hat vorher auch schon funktioniert. 

 

Trotzdem danke für deinen Tipp. Ich melde mich wieder ! 

Gruß Martin