Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Siehe neueste
Störungen mit IPv4 Webseiten
Anonym97439
Netzwerkforscher
Hallo allerseits!


Seit September 2019 haben wir den Vertrag "Eazy 50" für 16,99€ im Monat (https://eazy.de). Der Vertragspartner und Bereitsteller des Anschlusses ist bzw. war Unitymedia.

Wir nutzen derzeit eine "freie" FritzBox 6490 Cable mit aktueller Firmware (mehr dazu weiter unten)

Gesurft wird auf einem Macbook Air mit OSCatalina 10.15.3 (19D76), Safari v.13.0.5 (15608.5.11) via WLAN.

Dazu iPhones über WLAN und ein Windows PC über LAN-Kabel.


Anfangs Benutzten wir die mitgelieferte ConnectBox. Die Internetgeschwindigkeit war wie angegeben bei ca. 50Mbit/s und die Verbindung stabil. Surfen, Streamen, alles problemlos möglich.

Dennoch kam es im Schnitt ca. alle zwei Tage zu Störungen mit einigen Webseiten und Streamingdiensten auf dem TV (Netflix-App). Es konnten dann nur noch bestimmte Webseiten (z.B. google.de, Facebook.de, Instagram.de) aufgerufen werden. Andere, wie z.B. Unitymedia.de konnten über den Webbrowser nicht erreicht werden.

Auch der Abruf von Emails funktionierte dann nicht. Dies betraf dann alle Endgeräte (IPhone, Mac) welche über WLAN angeschlossen sind, aber auch einen PC mit Windows 10 welcher per LAN-Kabel angeschlossen ist.

Einzige Lösung um den Fehler zu beheben war der Neustart der ConnectBox. Anschließend war das Problem für 1-2 Tage "behoben" bevor es erneut auftrat (zu zufälligen Zeiten & nach zufälligen Intervallen).

Nach einigem Überlegen haben wir uns jetzt eine gebrauchte, generalüberholte Fritzbox 6490 Cable gekauft in der Hoffnung, das Problem könnte so evtl beseitigt werden. Diese wurde letzte Woche über die Hotline provisioniert. Obgleich der Mitarbeiter an der Hotline mir versicherte, dass die Fritzbox bereits auf einen anderen Anschluss von Unitymedia provisioniert sei und es keine Möglichkeit geben würde diese für unseren Anschluss zu provisionieren, kam ca. 8 Minuten später eine SMS von Vodafone mit der Nachricht, das bestellte Produkt sei nun aktiviert und einsatzbereit.

In der Tat konnte sich die Fritzbox verbinden und das Internet lief ohne Probleme in gewohnter Qualität und Stabilität.

Nach zwei Tagen kam dann die Ernüchterung: Wieder sind viele Webseiten nicht erreichbar. Es hilft nur ein Neustart der Fritzbox. Danach läuft es wieder für 1-2 Tage.


Ich habe bereits viel in den Foren gelesen und viele Dinge ausprobiert um dem Fehler auf die Spur zu kommen, z.B.:


Wechsel der DNS-Server auf die von Cloudflare:


DNSv4-Server: 1.1.1.1

alternativer DNSv4-Server: 1.0.0.1


DNSv6-Server: 2606:4700:4700::1111

alternativer DNSv6-Server: 2606:4700:4700::1001


Das Problem blieb weiterhin bestehen.


Als der Fehler dann wieder auftrat besuchte ich verschiedene Seiten, welche die IP's ermitteln, sprich test auf IPv4 und IPv6:

https://whatismyipaddress.com/ds-check

https://www.dein-ip-check.de/

https://www.wieistmeineip.de/ipv6-test/


Das Ergebnis der Seiten war immer das gleiche: Es konnte keine IPv4 Adresse ermittelt werden.





Die Fritzbox zeigte aber immer folgenden Status an:




Facebook und co. waren weiterhin erreichbar.



Auf eine Email vom 19.04.2020 an den Störungsservice mit der geschilderten Problematik und der nicht vorhandenen IPv4 Adresse kam am 20.04.2020 abends folgende Antwort:



Am morgen des 21.04. war die Störung bereits wieder aufgetreten. Die üblichen Webseiten funktionierten nicht, die IPv4 konnte wieder nicht ermittelt werden. Also dem Störungsservice direkt wieder eine Email geschickt mit folgendem Screenshot:





und der Bitte, die Störung zu beheben. (Bis heute, Stand 22.04 keine Rückmeldung).


Auf Empfehlung der Email bemühten wir dann auch noch die Störungshotline. Hier war die automatisierte Anrufbeantwortung in der Leitung und sagte es läge eine Störung vor, der Router sollte neu gestartet werden. Dann wurde aufgelegt.

Also erneut angerufen und dieses Mal einen Mitarbeiter in der Leitung. Der wusste auch nicht weiter, man könne einen Techniker schicken, für den wir aber ggf. die Kosten tragen müssten. Auf explizite Nachfrage, was dieser Techniker denn tun solle und ob er überhaupt etwas tun könne sagte der Mitarbeiter das wüsste er auch nicht. Er könne auch nur einen Techniker schicken.

Das haben wir dann vorerst abgelehnt.


Stattdessen habe ich mich an den Facebook 24h Support gewandt und hier gestern die Problematik geschildert. Dafür haben wir den Router gestern extra den ganzen Tag im "Störungsmodus" gelassen und nicht neu gestartet (sonst findet sich ja bei der Prüfung der Leitung natürlich kein Fehler).

Der Facebook 24h Support hat sich bis heute (Stand 22.04 18:18 nicht Rückgemeldet).


Hier noch die FritzBox Daten von gestern, während der Störung:





Ich habe dann nochmals bei der Hotline angerufen und beim Verkauf nachgefragt, ob ich eine feste IPv4 dazubuchen könnte.

Frau Weber war sehr freundlich und sagte mir, das wäre kein Problem, für 2,99€/Monat gäbe es den "Power-Upload".

Dann die Ernüchterung, für die Eazy-Verträge könne Sie das nicht buchen. Ich sollte eazy direkt anrufen.

Also habe ich unter der 062140546260 direkt bei eazy angerufen. Diese Option könne man nicht für die Eazy-Verträge nicht hinzubuchen, keine Chance.


Das Problem besteht also weiterhin. Heute morgen haben wir dann irgendwann die FritzBox neugestartet, da wir das Internet gerade dringend benötigen (bes. einige IPv4 Seiten)...


Eine wirkliche Lösung für das Problem gibt es aber weiterhin nicht.



Und hier noch die aktuellen Daten, jetzt aktuell im "störungsfreien" Intervall: 







15 Antworten 15
Anonym97439
Netzwerkforscher

Leider wurden die Bilder welche gestern alle sichtbar waren alle entfernt. Warum weiß ich nicht.


Nachdem ich das ganze dann heute morgen einfach nochmal mit Bildern als Antwort gepostet habe (und diese auch sichtbar waren) ist diese Antwort jetzt auch kommentarlos gelöscht worden.



Vom Kundendienst hat sich noch niemand gemeldet (weder hier, noch telefonisch, noch via Facebook).


Heute morgen ist das Internet wieder partiell ausgefallen (wieder IPv4 betroffen). Also habe ich die Hotline angerufen. Die automatische Anrufbeantwortung teilte mir mit, dass man sich um die bekannte Störung des Anschlusses kümmern und sich innerhalb von 24h bei uns melden würde.


Ein zweimaliger Neustart des Routers hat heute nichts genutzt. Es hat ca. 30 Minuten gedauert, bis wieder alle Webseiten + Emaildienste erreichbar waren.

Mehr anzeigen
chris86_UM
IOT-Inspector

Ja, die Bilder sind leider nicht zu sehen.

Zeigt die FritzBox etwas Relevantes im Systemprotokoll an?


Ansonsten bleibt dir nur: Störung melden! Die Hotline kannst du da leider vergessen. Die werden dir einen Techniker schicken, und mit etwas Glück wird der verstehen, was das Problem ist, und dieses an die richtige Stelle weiterleiten. Der Techniker hat spezielle Telefonnummern mit kompetenten Mitarbeitern in der Technik, die da evtl. etwas tun können.

Ich weiß - unnötiger Aufwand und Kosten - für dich und für VFW.

Aber anders kommst du nicht an jemanden, der versteht, was du meinst.


Mehr anzeigen
Anonym97439
Netzwerkforscher
Die zweite Störung heute. Um 19:13 lässt sich keine IPv4 Website mehr öffnen.


Die FritzBox sagt alles im grünen Bereich, verbunden via Dual-Stack-Lite:






Der IPv4 Check sagt keine IPv4 ermittelbar:




Unitymedia.de ist aber z.B. nicht erreichbar:




Auch nicht mit Google Chrome:




Der Neustart der Box hat nicht viel genützt. Nach ca. 30 Minuten Wartezeit funktioniert es jetzt wieder.

Mehr anzeigen
chris86_UM
IOT-Inspector
Deine Bilder werden NICHT angezeigt!! Somit hat dein Post leider null Informationsgehalt...
Was zeigt die FritzBox unter Ereignisse an?
Mehr anzeigen
Gelöschter User
Nicht anwendbar
Setze die Bilder lieber über die Büroklammer (neben Posten) rein.
Wer weiss, was das Programm mit integrierten Bildern macht ...

Die Ursache ist wahrscheinlich ein oder mehrere defekte AFTR-Gateways oder sie haben schlicht mehr Verträge verkauft. Außer einer Störungsmeldung kannst du nichts machen und ein Techniker vor Ort kann wirklich nichts bewirken.
Evtl .kann dir die Bundesnetzagentur helfen.
Mehr anzeigen
Anonym97439
Netzwerkforscher
chris86:
Deine Bilder werden NICHT angezeigt!! Somit hat dein Post leider null Informationsgehalt...
Was zeigt die FritzBox unter Ereignisse an?


Ja tatsächlich sind die Bilder schon wieder weg. Komisch ist, dass sie nach dem posten erstmal zu sehen sind und dann verschwinden. Ich hab die Bilder jetzt nochmal über die Büroklammer hochgeladen, wie Plumper es empfohlen hat.


Einen Funktionstest hab ich während einer Störung mal laufen lassen von der Fritzbox. Die Meldung war, dass alles in Ordnung sei.



Einen Screenshot mit den Ereignissen ab Neustart von heute habe ich angehängt.

Sobald die Störung wieder auftritt (also vermutlich morgen im Laufe des Tages) werde ich die Ereignisse dann nochmal hochladen bevor der Neustart erfolgt.


Danke erstmal für eure Hilfe!



P.S. In der Tat wäre dann die Bundesnetzagentur irgendwann die nächste Anlaufstelle. Aber zuerst muss man dem Internetanbieter Gelegenheit zur Behebung der Störung geben. Fristen von 2-4 Wochen werden dort empfohlen. Ich werde jeden Tag die Störungen dokumentieren und melden. Sollte die Störung nicht behoben werden bekommt die Bundesnetzagentur dann die gesamte Dokumentation inclusive Schriftverkehr und allem was dazugehört.


Eine 14-tägige Frist zur Behebung haben wir mit der Email vom 19. April bereits gesetzt.

Aber wie eingangs erwähnt war die Antwort lediglich, dass keine Störung vorliege.

Anonym97439
Netzwerkforscher
Heute eine erneute Störung. Gegen 16:30 habe ich meinen Arbeitsplatz verlassen (Laptop ist eingeschaltet geblieben und auch nicht in den Standby gewechselt). Als ich dann um 17:00 wieder an den Rechner bin die altbekannte Störung.

Neustart der Box hat die Störung nicht behoben. Nach ca. 30 Minuten ging es dann wieder.

Hier dann die Screenshots der Fritzbox etc. während die Störung vorhanden war:



P.S. heute hat sich der Facebook-Support das erste Mal nach 4 Tagen zurückgemeldet:


"Hi XXXX
ich habe gerade mal reingeschaut, das Backoffice hat dazu gestern bereits ein neue Störungsticket erstellt.
Sobald die Technik genaueres weiß gibt es Rückmeldung per SMS/Anruf.
Sonnige Grüße
XXXX"
Anonym97439
Netzwerkforscher
Gestern und heute kam es wieder zu den oben beschriebenen Störungen. Der Neustart der Fritzbox hat oft nicht geholfen. Nach ca. 30 Minuten warten funktionierte es dann wieder.



Entgegen der Zusage vom 23.04.2020 sich um die Störung zu kümmern bzw. sich innerhalb von 24h telefonisch oder per SMS zurück zu melden ist dies bis heute, Stand 26.04.2020 nicht erfolgt.


Die Störungen und Kommunikation mit Vodafone/Unitymedia werden weiterhin gut dokumentiert um den Verlauf ggf. an die Bundesnetzagentur weiterzuleiten.

Mehr anzeigen
Anonym97597
Youngster
Hallo ich hatte ein ähnliches Problem besonders bei Pc und Laptop ist der Fehler aufgetreten das man IPV4 Seiten nicht aufrufen konnte. Ich habe mich dumm und dämlich telefoniert und gelesen aber ein Beitrag irgendwo im Internet hat mir den Tip gegeben seitdem ist Ruhe.

Man muss in der Netzwerkkarte IPV6 ausschalten und dann surft man ohne Fehler bei mir seit 1 Jahr.

Hoffe der tip löst dein Problem
Mehr anzeigen