Menu Toggle

Aktuelle Eilmeldungen

 

Mobil: Einschränkung mobile Telefonie & Daten 2G/4G in Zossen, Zeuthen, Blankenfelde, Dabendorf, Rangsdorf, Baruth, Jühnsdorf

Behoben: Kabel: Ausfall Internet und Telefon in Südbayern

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Siehe neueste
Re: Störungen mit IPv4 Webseiten
chris86_UM
IOT-Inspector
Das ist leider (zumindest im Fall von DSLite) ein ganz ganz dummer Tipp!
Wenn IPv4 wirklich nicht funktioniert, und du schaltest IPv6 aus, dann hast du gar kein Internet mehr!
Außerdem wird damit sämtlicher Transfer über das AFTR-Gateway abgewickelt, was ihn eher langsamer als schneller macht.

Das vorweg. Du kannst es natürlich trotzdem probieren, um die Ursache zu erforschen. FALLS das klappen sollte (ich wäre sehr erstaunt), dann sollte das aber nicht die Dauerlösung sein.

Kannst du evtl. in der FritzBox unter Internet -> IPv6 das AFTR-Gateway ändern?
Hier einfach mal ein anderes von KabelBW eintragen (vielleicht findest du eins über Google oder jemand hier verrät dir seines?)
Damit könntest du einem Problem mit einem instabilen AFTR aus dem Weg gehen...
Mehr anzeigen
Anonym97597
Youngster
Habe auch DS-Lite und trotzdem kommen hier 1Gbit an. Es geht aber um die IPV6 am Pc oder Laptop nicht am Router.
Mehr anzeigen
Gelöschter User
Nicht anwendbar
Danisahne:
Habe auch DS-Lite und trotzdem kommen hier 1Gbit an. Es geht aber um die IPV6 am Pc oder Laptop nicht am Router.

Es geht doch nicht um die Geschwindigkeit.
Mache mal https://ipv6-test.com/
und ich würde fast Haus und Hof verwetten, dass bei dir IPv4 UND IPv6 supported sind.
Natürlich nur, wenn du am PC IPv6 aktiv hast.

Genau das scheint aber beim Fragesteller nicht so zu sein.
Mehr anzeigen
Anonym97439
Netzwerkforscher

Danisahne: 

Hallo ich hatte ein ähnliches Problem besonders bei Pc und Laptop ist der Fehler aufgetreten das man IPV4 Seiten nicht aufrufen konnte. Ich habe mich dumm und dämlich telefoniert und gelesen aber ein Beitrag irgendwo im Internet hat mir den Tip gegeben seitdem ist Ruhe.

Man muss in der Netzwerkkarte IPV6 ausschalten und dann surft man ohne Fehler bei mir seit 1 Jahr. 

Hoffe der tip löst dein Problem


Hallo Danisahne. Danke für den Tipp. Ich werde es mal Testen. Auch um die Ursache weiter einzugrenzen.




chris86:
Kannst du evtl. in der FritzBox unter Internet -> IPv6 das AFTR-Gateway ändern?
Hier einfach mal ein anderes von KabelBW eintragen (vielleicht findest du eins über Google oder jemand hier verrät dir seines?)
Damit könntest du einem Problem mit einem instabilen AFTR aus dem Weg gehen...


Die Option Internet -> IPv6 gibts leider nicht. AVM schreibt dazu folgendes:


  1. Klicken Sie auf die Registerkarte "IPv6". Falls die Registerkarte nicht angezeigt wird, aktivieren Sie zunächst die Erweiterte Ansicht. Falls die Registerkarte danach weiterhin nicht angezeigt wird, wurde IPv6 bereits automatisch für den IPv6-Internetzugang mit DS-Lite aktiviert. Eine Anpassung der IPv6-Anbindung ist in diesem Fall nicht möglich.

https://avm.de/service/fritzbox/fritzbox-6490-cable/wissensdatenbank/publication/show/573_IPv6-Unterstutzung-in-FRITZ-Box-einrichten/



Könnte daran liegen, dass ich die automatische Einrichtung durch den Dienstanbieter zulasse!?



chris86_UM
IOT-Inspector
Ahhh, das sind doch S...säcke *grrr*
Ich hatte ja schon fast vermutet, dass du den AFTR nicht umstellen darfst (der wird über den DHCP-Response vom CMTS mitgeteilt). Aber dass sie gleich den ganzen IPv6-Reiter ausblenden, ist schon ärgerlich...
Zumindest bei Nicht-Provider-FritzBoxen lässt sich der AFTR selbst einstellen...
Du kannst ja mal versuchen, ob das ohne die automatische Einrichtung durch den Diensteanbieter (ggf. nach Werksreset) gehen würde...

Eigentlich gibt es nur 2 Möglichkeiten:
(a) Das AFTR-Gateway hat eine Störung. Dann muss VFW ran und diese beheben. Alternativ könnten sie vielleicht dir ein anderes AFTR zuweisen.
(b) Deine Box hat eine Macke, und verliert die Verbindung zum AFTR.
(-> sind die Leitungswerte in Ordnung?)
Dann könntest du vielleicht mal einen Werksreset oder einen Tausch der Box versuchen.
(Wobei Tausch aktuell wahrscheinlich auch rausfällt, da Lieferengpass)
Mehr anzeigen
chris86_UM
IOT-Inspector
Oh, noch eine Idee:
Beobachte doch mal bitte, ob dir beim Neu-verbinden immer derselbe AFTR zugewiesen wird, oder ob der sich ändert! Ggf. auch mal die Box für 1-2 Stunden vom Strom nehmen. Vielleicht kannst du so eine Neu-Zuweisung erreichen?

Und kannst du die IPv6-Adresse des AFTRs an-pingen? Sowohl im Normal- wie auch im Störungsfall?
Mehr anzeigen