abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Störung nur PayTV?
Nicht anwendbar
Hallo,


seit gestern geht bei mir PayTV mit HD Option nicht mehr. Alle freien Kanäle gehen noch.

Früher musste ich in diesem Fall die Smartcard manuell über das Kundenkonto erneut aktivieren, das hatte ich aber schon ein paar Jahre nicht mehr.


Jetzt kann ich die Karte aber nicht erneut aktivieren. Ich bekomme die Fehlermeldung, dass die Karte entweder nicht erreichbar ist, oder ein Übertragungsfehler vorliegt.

Die Empfehlung, dass ich den Unitymedia Schnupperkanal mal eine Stunde lang eingeschaltet lassen soll, brachte auch keine Änderung. Da kommt sofort das Bild. Receiverneustart und neuer Sendersuchlauf brachte nichts.


Ich verwende wie mit Unitymedia beim Vertrag abgesprochen eine Dreambox 7020HD als Receiver. Hat bisher auch tadellos funktioniert.


Liegt da vielleicht eine Störung im Raum Ulm /Baden-Württemberg vor?

Internet funktioniert soweit problemlos.


Gruß

Stephen

1 Akzeptierte Lösung

Akzeptierte Lösungen
Rosemarie
SuperUser
SuperUser
Hallo Stephen,

Du könntest einmal versuchen das Gerät auf die Werkseinstellungen zurückzusetzen. 
Wenn das alles nichts gebracht hat, solltest Du Dich einmal mit dem Kundenservice in
Verbindung setzen. Am besten über dem Chat. Du findest ihn hier:www.unitymedia.de/privatkunden/kontakt. Dazu gehe auf den Reiter Reiter Mail&Chat.
Nicht über UBO. Das ist nur ein virtueller Helfer.








Lösung in ursprünglichem Beitrag anzeigen

4 Antworten 4
Rosemarie
SuperUser
SuperUser
Hallo Stephen,

Du könntest einmal versuchen das Gerät auf die Werkseinstellungen zurückzusetzen. 
Wenn das alles nichts gebracht hat, solltest Du Dich einmal mit dem Kundenservice in
Verbindung setzen. Am besten über dem Chat. Du findest ihn hier:www.unitymedia.de/privatkunden/kontakt. Dazu gehe auf den Reiter Reiter Mail&Chat.
Nicht über UBO. Das ist nur ein virtueller Helfer.








Anonym239
Digitalisierer
Digitalisierer
UM schickt normalerweise SCs mit Pay TV ungern ohne entsprechende HD Hardware raus.
Hast Du evtl. noch einen HD Receiver oder eine CI Karte von UM in die Du die SC für die Freischaltung stecken könntest?
Nicht anwendbar
Hallo,


ich werde das mit dem Chat am Montag probieren, wenn er wieder online ist.


Das stimmt, früher hatte ich auch einen Receiver von KabelBW noch, zusammen mit der Smartcard, aber den Receiver musste ich zurückschicken nach der Paketumstellung ohne Receiver.

Ein CI Modul habe ich keines und nur zum Testen möchte ich von UM keines kaufen, da ich 80€ + Versand nur zum testen, überteuert finde.

Nicht anwendbar
Hallo,


ein Reset auf Werkseinstellungen hat nichts gebracht. Ich habe die DB mit neuer Firmware komplett von Grund auf neuinstalliert. Seltsamerweise hat das dann funktioniert.


Vielen Dank nochmal für die Hilfe. Der Werksreset hat mich dann noch drauf gebracht.


Gruß

Stephen