Menu Toggle

Aktuelle Eilmeldungen

 

Behoben Hessen, Baden-Württemberg und NRW: Einschränkungen bei der Nutzung der HZ Box über Kabel 
Geilenkirchen: Beeinträchtigung von 2G, 4G und 5G über Mobilfunk

Überregional: Beeinträchtigung Passwort-vergessen-Funktion bei MeinVodafone

USA: Einbuchung und Datennutzung unter 4G bei T-Mobile USA 

 

Dein Anschluss ist gestört und Du findest hier keine Info? Nutze unseren Netz-Assistenten oder frag TOBi.

Close announcement

Archiv_Störungsmeldungen-Internet-TV-Telefon-DSL

Siehe neueste
Betreff: Ständige Verbindungsabbrüche DSL - PLZ 45289
JeG
Highspeed-Klicker
Highspeed-Klicker

Hallo zusammen,

da ich nun langsam am Verzweifeln bin, hoffe ich dass ich hier aus der Community vielleicht Tipps, Hinweise oder mögliche Ursachen bekommen kann. Die Tickets bei der Störungsmedung endeten immer mit einem Neustart, was aber nicht wirklich dauerhaft geholfen hat.

 

Kurz zur Ausgangslage und Historie - DSL16, seit über 10 Jahren, bis gefühlt ca. 2016 absolut problemlos. Dann kamen erste Aussetzer, die EB803 getauscht und ein Techniker hat vor Ort im Verteiler auf der Strasse irgendwo auch etwas ausgetauscht. Nach einigen Monaten wieder Probleme und dann auf die EB904 gewechselt, aber auch hier keine merkliche Besserung. Letztlich hoffte ich auf die Fritz 7590, aber gleiches Problem - nur dass sich jetzt im Log die Ereignisse besser nachvollziehen lassen. Teilweise minütlich Verbindung getrennt, neue Sync, verbunden und das immer mit anderen kbit/s Werten (teilweise nur 2000).

 

Ich schildere also mal in Reihenfolge der gewünschten Punkte und würde mich über baldiges Feedback freuen.

 

  1. Was ist genau gestört (Vollständiger Ausfall oder Einschränkungen der Geschwindigkeit)?Verbindung wird getrennt, teilweise minütlich, verbindet neu teils mit "normaler" und teils mit erheblich niedriger Geschwindigkeit. Als Besonderheit fällt auf, dass die Verbindung sehr oft in der Zeit zwischen 6:00 Uhr und 13:00 Uhr stabil(er) zu sein scheint - ab 13:00 dann teilweise komplett unbrauchbar, so wie heute wo während dieser Nachricht mehr als 10 Abbrüche in 30 Minuten auftreten
  2. Was sagt die Störungsabfrage?Aktuell liegt keine Störung vor.
  3. Habt Ihr mit Hilfe der Checkliste einen Reset durchgeführt?mehrfach
  4. Nur bei Geschwindigkeitsproblemen: Habt Ihr Speedchecks gemacht? (Bitte die Ticketnummern nicht posten! Wir fordern sie ggf. per PN  zusammen mit weiteren Daten an)mehrfach
  5. Seit wann besteht die Störung?Symptom besteht etwa seit ca. Mitte 2016 und seit 2018 extrem und mitlerweile täglich
  6. Hat der Anschluss bereits funktioniert?ja, bis etwa Mitte 2016 völlig problemlos und oft maximale Geschwindigkeit
  7. Welche Hardware nutzt Du (z.B. EasyBox 803 / FRITZ!Box 7490)?aktuell Fritz 7590, vorher EB904 - EB803 - EB602
  8. Welche LED's leuchten an Deinem Router in welcher Farbe? Power/DSL - grün / WLAN - grün
  9. Leuchten, blinken oder pulsieren die LED's?Power/DSL - grün blinkend während Abbruch und Neusynchonisierung
  10. Gab es Unwetter in meiner direkten Umgebung in jüngster Vergangenheit?Nein

 

Vielen Dank und Grüße

Jens

 

Mehr anzeigen
18 Antworten 18
Gelöschter User
Nicht anwendbar

Poste bitte mal per Screenshot die Signalwerte deiner Fritte. Zu finden im Routermenü unter Internet > DSL Informationen

 

Vielleicht ist dort etwas zu erkennen.

Mehr anzeigen
JeG
Highspeed-Klicker
Highspeed-Klicker

Moin, meinst Du mit Signalwerte das hier? (Stand seit letztem Abbruch vor ca. 1 Stunde, Aktuelle Datenrate gerade mal wieder unterirdisch...)

 

Unbenannt.JPG

Mehr anzeigen
Gelöschter User
Nicht anwendbar

Du hast vollkommen recht. Die Datenraten sind nicht berauschend. Ich denke aber nicht, das es an deiner Hardware (Fritzbox) liegt. Hier muss nochmal ein Techniker kommen, der deinen Anschluss prüft. Ggfs. müßte auch mal die Telefondose geprüft werden. Wie alt ist diese eigentlich?

 

Mehr anzeigen
Jens-K
Moderator

Hallo JeG,

 

wenn die letzte Prüfung des Anschlusses 2016 stattgefunden hat, werden wir hier nicht um eine neue Beauftragung der Telekom herum kommen.

 

Ich gehe mal davon aus, dass Du bereits die Verkabelung und TAE-Dose auf offensichtliche Beschädigungen oder Wackelkontakte geprüft hast.

 

Eine Störung kannst Du nach unserem Netz-Experten-Check melden, indem Du einen Rückruf durch die Kollegen beauftragst.

 

Gruß,

Jens

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
JeG
Highspeed-Klicker
Highspeed-Klicker

Hallo Zusammen,

sorry für das späte Feedback - war jetzt 2 Tage unterwegs und ausser kurz mal mit Handy im Wlan nicht online.... und siehe da, lt. Fritz verbunden seit 09.10. - 22:27 mit 14405 mbit/s. (Speedcheck 12,26).

Also, keinerlei Abbruch seit rund 36 Stunden und Datenrate ganz OK. Es scheint also nur aufzutreten, wenn ich den Tag über dauerhaft im HomeOffice aktiv bin?

 

Davor hatte ich neue Meldungen im Log - mehrfach die Meldungen "DSL antwortet nicht" und "PPPoE Fehler: Zeitüberschreitung. pado: hostuniq mismatch"

 

Zur Verkabelung und Dose - ja, in der Tat das ist alles schon etwas älter. Der "Übergabepunkt" (so hieß das ja mal) im Keller hat noch eine große runde graue Haube wo "Post" draufsteht Smiley (fröhlich) Die TAE und das Kabel dorthin sind auch schon fast 20 Jahre dran.... Wackler oder Schäden sind nicht zu erkennen.

 

Vielleicht denke ich nur zu Naiv - aber das sind doch nur Klemen wo zwei simple Drähte miteinander verbunden werden? Keinerlei High-Tech oder elektronische Komponenten dazwischen wie z.B. beim Kabelanschluss. Der gute alte Klingendraht halt 1:1....Wir sollen diese Komponenten denn für Schwankungen und Abbrüche verantwortlich sein? Wie sollen diese Teile sich innerhalb von 2 Jahren so verändert/beschädigt haben? Wenn es ein Bruch wäre, dann ist er doch entweder immer da oder eben nicht - es ist hier ja keinerlei Bewegung im Spiel, wie soll es hier wackeln? Sonst wäre nach meinen laienhaften Meinung entweder die Verbindung immer weg oder immer schlecht, aber nicht je nach Tagesform völlig unterschiedlich? Lasse mich hier jedoch gerne aufklären, wenn es da einen logischen Zusammenhang gibt.

 

@Jens-Kden Netz-Experten-Check hatte ich ja vor ein paar Wochen schon gemacht. Es kam auch prompt ein Rückruf, der hatte dann "festgestellt", dass die Box nicht synchron gelaufen ist und sie dann per Remote neu gestartet um neu zu synchronisieren... Smiley (traurig) also nicht wirklich zielführend....

 

Ich lasse natürlich gern einen Techniker kommen und tausche auch gern die Verkabelung und TAE - aber allein mit fehlt der Glaube, dass dieses wirklich die Ursache ist? Kann das nicht eher an einem Problem im ersten Breitband PoP (esnbr004) liegen oder auf dem Weg dahin? Überlastung? 

 

Gruss Jens

 

Mehr anzeigen
Kira
Ex-Moderator:in

Hallo JeG,

 

hast Du ein Störungsticket beauftragt?

 

Viele Grüße

Kira

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
JeG
Highspeed-Klicker
Highspeed-Klicker

Hi @Kira , All,

sorry, für die wieder mal späte Rückantwort....

 

Ticket? Ja, ich denke schon, also ich bin über die Netzexperten gegangen und dann letztlich die Meldung aufgegeben und den Rückruf bekommen. Das war am 13.08. und endete letzlich mit einem Neustart. Sollte ich hier nochmals / anderes versuchen?

 

Der Stand derzeit - keine Abbrüche zwischen 09.10. - 22:27 und 13.10. - 09:38, dort dann neu verbunden mit 13 mbit/s - erneuter Abbruch 13.10. - 22:57 und dort dann neu vebunden mit 8,5 mbit/s. (das habe ich aber eigentlich gar nicht bewusst registriert, da Samstag und nicht am Rechner aktiv...).

 

Das war dann auch der Stand bis heute, auch heute am Montag tagsüber trotz Office-Betrieb kein Abbruch, nur eben arg langsam, aber immerhin besser als letzte Woche

 

Soeben habe ich mal selbst getennt und neu verbunden, über 8,5 komme ich jedoch nicht hinaus.

 

Ich suche mal nach Störungsticket und starte dort mal einen weiteren Versuch.

 

LG Jens

 

 

Mehr anzeigen
JeG
Highspeed-Klicker
Highspeed-Klicker

Nabend Zusammen,

nach längerer Zeil des Mitlesen und Beobachten grabe ich meine vorherige Anfrage mal wieder aus - denn aktuell heute war mal wieder ein sehr "erfolgreicher" Tag. Natürlich mal wieder der Montag, Zufall?

 

An die unzähligen Neuverbindungen und langsamen Geschwindigkeiten hatte ich mich ja schon fast gewöhnt (nicht wirklich, aber keine Zeit massiv nachzuhaken zumal ich zum Glück sehr viel an anderen Standorten war).

 

Heute dann um ca. 15:00 Totalausfall - was ich aber dabei erstmals bewusst festgestellt habe: DSL Verbindung steht, aber keine Verbindung ins Internet, PPoE Fehler oder PPP Überschreitung. Dann mal DSL auch weg. Anruf bei "Experten" ergab = Massen-Störung, weiteres unbekannt und einfach abwarten. Danach lief es wieder, erst 5, dann mal 10, dann 20 minuten und ab 1830 wieder durchgehend.

 

OK, Totalausfall hatten wir ja auch letzten Freitag für eine Stunde (da war ich aber im VDF Kabelnetz, kann also nicht Telekom Ursache sein), kann ja passieren, auch mal geballt mehrereTage.....Murphy halt.....

 

Aber nun sehe ich auch exakt gleiches Problem wie in meinem Ausgangspost HIER - ziemlich exakt genau das identische Symptom, die Logs der FB könnten meine sein (auch ich habe aufgrund der Ratschläge bereits eine neue TAE Dose verlegt, nur zur Sicherheit),

 

Kann es denn dann wirklich noch sein, dass es ein individuelles Problem bei MIR ist? Kann mir denn jemand sicher sagen, dass nich doch ein eher grundsätzliches Problem bzgl. der Auslastung gibt und daher mit evt. unsinnigen Maßnahmen einfach nur Zeit gewonnen werden soll? Sicher hängt die Telekom dazwischen, aber wenn nun mein neuer DHH-Nachbar der an der gleichen alten x-Adern Kupfer Hauptstrang bis zum ersten Verteiler hängt erst nach vielen Bemühungen überhaupt noch einen DSL Port bekommen hat, dann schleicht sich schon der Verdacht auf, dass hier im Gebiet vielleicht einfach nur die Kapazität und Infrastruktur restlos erschöpft ist..... Oder wird tagsüber an allen Ecken und Kanten gearbeitet und "nach Feierabend" der Techniker bleibt es ruhig und läuft wieder?

 

Nicht falsch verstehen, keine Beschwerdde / Jammern (das würde ich an anderer Stelle platzieren) - ich will einfach nur wissen woran ich bin und nicht evt. noch z.B. neue Kabel und Verteiler durchs Haus ziehen ohne wirkliche Notwendigkeit. Auch ist mir natürlich daran gelegen rechtzeitig zu wissen, ob das Home-Office verlässlich den Tag durchhält oder im Zweifel andere Planungen erfolgen müssen. Mitten in einer wichtigen  Konferenz einfach den Blackout zu haben ist eben ärgerlich (erst Recht als Host selbiger).

 

Es gibt doch mitlerweile unzählige gleichartige Berichte - lassen wir die Spreu mal weg, aber was dann bleibt können doch nicht alles Einzelschicksale sein?

 

Mit ratlosen Grüßen

 

Jens

 

 

 

 

 

 

 

 

 

 

 

 

Mehr anzeigen
Julz2k
Royal-Techie
Hallo Jens,

ob die abbrüche auf deine Hausverkabelung zurück zu führen sind, wirst du nur rausbekommen, wenn du deine Fritz Box direkt am APL anschließt.
Mehr anzeigen
Top Autoren