abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Seit Umzug statt 200 Mbit nur ca. 25-30.. bitte dringend Hilfe
_Threepwood
Netzwerkforscher
Netzwerkforscher

Hallo Vodafone Team,

 

seit meinem Umzug bekomme ich statt den gebuchten 200 Mbit nur knapp 25-30 Mbit. Leute in meinem Umkreis bekommen auch (fast) ihre volle Bandbreite (hier sind bis zu 1 Gbit möglich), aber bei mir kommen nun nur knapp 10% der Leistung an: hier kann etwas nicht stimmen. 

 

  • Welchen Vertrag hast Du?     Red Internet&Phone 200 Cable
  • Welches Modem/ Router nutzt Du?  Vodafone Kabel-Modem (neu), Router (Netgear WNDR4300v2) und PC direkt am Kabelmodem

 

Ja, ich habe schon viele Speedtest zu jeder möglichen Tageszeit gemacht, das Ergebnis ist immer dasselbe:

Download bei 20-30 Mbit

Upload bei 10-12 Mbit (das passt)

Ping passt auch. 

 

Würde ein Mod hier bitte mal den Anschluß prüfen und ggf. einen Techniker vorbeischicken? Anbei noch meine DOCSIS-Werte.

 

Dank und Gruß

6 Antworten 6
_Threepwood
Netzwerkforscher
Netzwerkforscher

So sind praktisch die Werte zu jeder Tageszeit, weshalb hier wohl etwas am Anschluß nicht stimmen kann... 

 

Bildschirmfoto 2020-02-02 um 13.48.36.png

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo _Threepwood,

 

Deine Daten haben wir ja noch von einem vorherigen Beitrag. Der Anschluss sieht soweit gut aus, hast Du Deinen PC auf Programme geprüft, die gegebenenfalls Einfluss auf die Geschwindigkeit nehmen könnten? Wenn wir einen Techniker schicken und dieser eine deutlich bessere Bandbreite erreicht, kann er die Servicepauschale i.H.v. 99,50€ erheben.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!

Hallo Claudia,

 

danke für die Antwort. Da anscheinend ein Problem mit dem Anschluß/Gerät vorliegen muß (ich habe alle erdenklichen Möglichkeiten auf meiner Seite getestet) verstehe ich nicht, warum ich eine Pauschale zahlen soll, wenn das Problem anscheinend auf Providerseite liegt. Kann es auch an dem alten Coax-Kabel liegen (hatte der KD-Techniker installiert)? Wobei dann ja die DOCSIS-Werte schlecht sein müssten, oder?

 

Ich beschwere mich ja nicht darüber, daß statt 200 Mbit nur 180 ankommen (das wäre mir egal), ich erreiche aber nur 15% der eigentlich gebuchten Leistung. Ich bin nur langsam wirklich etwas frustriert und verärgert, zumal ich mir diese geringe Geschwindikeit überhaupt nicht erklären kann. Die Speed hat sich seit dem Update von 32 auf 200 kein bisschen verändert... als wäre auf Providerseite irgendetwas im Argen.

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo _Threepwood,

 

sollte das Modem defekt sein, wird das natürlich für Dich kostenfrei getauscht. Ebenso wenn die Ursache in unserem Netzabschnitt (bis einschließlich Antennendose) liegt. Anders sieht es aus, wenn das Koaxialkabel die Ursache ist oder Geräte bzw. Software in Deinem Heimnetz. Das Kabel kannst Du also vorher austauschen um sicher zu gehen.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!

Hallo Claudia,

 

ja, ich bitte um den Besuch eine Technikers, der sich den Anschluß mal genauer ansehen möchte, denn die Downloadraten sind immer noch katastrophal.

 

Dank und Gruß

Martin59
Moderator:in
Moderator:in

Hallo _Threepwood,

 

der Auftrag ging soeben an die Techniker raus.

Diese werden Dich noch kontaktieren, um einen genauen Termin mit Dir abzustimmen.

 

Viele Grüße Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!