1

Frage

2

Antwort

3

Lösung

Router CH7466ce schaltet sich seit drei Tagen regelmäßig (automatisch) ab, teilweise nach 5 Minuten
Karin_
Netzwerkforscher
Netzwerkforscher

Hallo, ich habe seit Sonntag Probleme mit meinem Router CH7466CE.

Dieser schaltet sich dauernd ab, teilweise von alleine wieder an. Braucht ewig, um sich ins Netz einzuwählen (wenn es überhaupt klappt) und schaltet sich dann teilweise nach 5 Minuten wieder ab. Jedes mal blinken dann sämtliche LEDs wild durcheinander.

Ich arbeite aktuell von zuhause aus und bin daher auf das Internet angewiesen.

 

Zusätzlich gibt es hier ja auch noch das Problem im Mobilfunk, so dass ich mit dem Handy nur über WLAN telefonieren kann. Dies ist dann aber auch nicht möglich, wenn der Router fast nie ins Internet findet.

 

Eine Störungsmeldung habe ich auch schon über die Hotline abgegeben. Dieser hat sich gerade mal 2 Minuten Zeit genommen, war genervt und nicht wirklich freundlich. Seine Aussage war, dass dann der Router defekt sei und die mir einen neuen schicken. (Dies wird jedoch paar Tage dauern. Das ist mit Homeoffice nicht gerade optimal). Zusätzlich wurde ich darauf hingewiesen, dass falls es sich im Nachhinein herausstellen sollte, dass es nicht am Router liegen würde, könnte es sein, dass mir dies in Rechnung gestellt wird.

 

Gibt es hier noch eine Möglichkeit, dies zu überprüfen?

Vor allem bin ich eben wegen der Arbeit auf eine zeitnahe Lösung angewiesen.

(Vom Stromnetz nehmen etc. bringt nix. Habe mich auch schon, als ich dann mal Internet hatte, über den PC in die Box eingeloggt und einen Neustart veranlasst.

 

Schon mal vielen lieben Dank!!

9 Antworten 9
pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Karin_,

 

ein Routertausch wird nicht berechnet.

Den Anschluss schaue ich mir gern an. Bitte sende mir Deinen Namen, die Anschrift, Dein Geburtsdatum und Deine Kundennummer per PN und sag mir kurz hier Bescheid, wenn Du die Nachricht versendet hast.

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Danke für die Antwort.

 

Hab Dir die Daten per PN geschickt.

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Karin_,

 

Das Modem wechselt sehr häufig die Frequenz. Da stimmt was mit dem Signal nicht.

Ich möchte gern kostenlos einen Techniker beauftragen, der sich das vor Ort anschaut. Wenn das für Dich in Ordnung ist, dann brauche ich noch eine Handynummer, damit wir einen Termin vereinbaren können.

Ist die Hausanlage zugänglich?

Aufgrund der aktuellen Entwicklungen müssen wir gewisse Vorsichtsmaßnahmen treffen. Daher müssen wir wissen, ob in Deinem Haushalt Symptome aufgetreten sind, die im Zusammenhang mit Covid-19 stehen könnten. Wir wollen Dir natürlich nicht zu nahe treten, aber andererseits wollen wir auch nicht unnötig noch mehr Menschen gefährden.

 

Viele Grüße

Marco

 

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo!

 

Vielen lieben Dank für die Antwort.

Ich habe gestern, wie hier auch teilweise in der Community empfohlen wurde, die WLAN-Bandbreite 2.4 GHz abgeschalten. Dann ging es einigermaßen. Hatte nur noch etwa 5 Abbrüche am Tag. Aber zumindest war Arbeiten wieder möglich.

Heute kam dann der neue Router. Habe den vor etwa ner Stunde angeschlossen. Dieser hat sich verbunden und hat bisher keinerlei "Macken" gezeigt. Es blinkt nichts. Und ich komme auch ohne Probleme über den PC in das Menü des Routers (was bei dem alten meistens zum Absturz geführt hat).

 

Könntest du evtl. nochmal die Leitung testen? Vielleicht lag es ja doch am Router (auch wenn eine Stunde noch nicht wirklich aussagekräftig ist). Aber evtl. lässt sich ja so der Techniker-Termin vermeiden.

 

Vielen lieben Dank schon mal 🙂

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Karin_,

 

um den Anschluss zu prüfen ist das Modem noch zu kurz am Netz. nach 24h können wir da sicher Genaueres sagen.

Melde Dich dann bitte noch einmal.

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hi!

Der neue Router ist jetzt seit knapp einer Woche am Netz. Sowei klappt bisher alles. (Mal abgesehen von den "Aussetzern", die Vodafone seit geraumer Zeit immer mal wieder hat).

 

Wäre es dennoch möglich, das noch zu kontrollieren?

 

Vielen Dank und viele Grüße

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Karin_,

 

die Leitungswerte sehen gut aus. Ab und an kann ich einen Aussetzer nachvollziehen. Wie oft passiert das denn noch?

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo!

 

Die Aussetzer hab ich mittlerweile zum Glück nur noch sehr selten. Würde auch höchstens 1 mal alle zwei Tage schätzen.

Am Sonntag ging Internet gar nicht. Aber da ging es bei ner Nachbarin auch nicht. Denke das lag dann eher direkt bei Vodafone.

 

Viele Grüße.

Martin59
Moderator:in
Moderator:in

Hi Karin,

 

kannst Du das bitte weiterhin beobachten?

Für gestern und heute sieht die Leitung sehr gut aus, da sind auch keine Aussetzer mehr ersichtlich.

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!