Rückkanalstörung/schlechter Upload
Gangster172
Digitalisierer
Digitalisierer

Hallo liebe Leute,

 

Heute bzw. gestern hat es mich leider erwischt. Aus unerklärlichen Gründen hat es leider meinen Upload bzw. die Werte verschlechtert (ungefähr um 10 db mehr). Das heißt, aus guten Uploadwerten am Router sind jetzt Werte gekommen, die völlig aus der Toleranz liegen. Die Speedtests zeigen auch das gleiche Ergebnis auf. Irgendwas zwischen 2 und maximal 18 Mbit. Also nicht das, was der Speedtest liefern soll. Wahrscheinlich hat da irgendeiner in der Straße oder bei den Nachbarn wieder was angeschlossen, was stört. An meinem Anschluss liegts jedenfalls nicht, ziemlich sicher!

 

Kurz noch die Daten hier:

 

  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100) --> Cable Max 1000
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)  ---> Vodafone Station
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? ---> Leihgreät (Bride Mode)
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen ---> Oben geschrieben
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN) ---> Lan
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox) --> Firefox
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows) ---> Windows
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend) --> Seit gestern Mittag
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox. ---> Hänge ich an
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt? --> Soweit noch nicht viel. Habe mir die Hausverkablung im Keller angeschaut, ob sich da was gelöst hat, oder ähnliches. Ist aber nichts zu sehen.
  • In welchem Bundesland wohnst Du? ---> Bayern

 

24 Antworten 24

Du hast eine PN!

Leider hat sich bei mir bis Heute KEIN Techniker gemeldet. Ich hoffe, das passiert noch im laufe der Woche!

Martin59
Moderator:in
Moderator:in

Hi Gangster172,

 

das sich bei Dir noch kein Techniker gemeldet hat liegt daran, das es auch bei uns Wochenenden und Feiertage gibt.

 

Den Auftrag habe ich soeben erstellt und an die Techniker weitergeleitet. Diese werden sich mit Dir in Verbindung setzen und einen Termin abstimmen.

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Danke! Den Termin habe ich vorhin abgestimmt. Der Techniker kommt Morgen. Ich bin mal gespannt, was da rauskommt. Ich werde mich dann hier melden!

So, der Techniker war da. Ergebnis:

 

Rückkanalstörer, bei uns im Haus ist alles okay. Wie ich es mir also dachte. Laut SMS soll die Sache jetzt evtl. noch eine Woche dauern. Das finde ich dann doch etwas heftig. Das Internet ist dadurch doch wirklich eingeschränkt.

Martin59
Moderator:in
Moderator:in

Hallo Gangster172,

 

ich habe mir den Auftrag soeben nochmal angeschaut. Hier scheint die Störung irgendwo in der Zuleitung zum Haus zu liegen und Tiefbauarbeiten notwendig zu machen.

 

Sobald die Störung behoben wurde, können wir Dir gerne eine Gutschrift einrichten.

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Das ist richtig. Da ist wohl der Entkoppler kaputt. Den Auftrag schicke ich Morgen dann raus. Der nette Mensch meinte, das wäre vielleicht sogar nächste Woche schon gelöst. 2 Wochen solls nicht dauern.

 

Das mit der Gutschrift wäre sehr nett. Ich melde mich dann nochmal, wenn alles erledigt ist. Danke schon mal!

So, die Bauarbeiter kippen das Loch gerade wieder zu. Leider hat die ganze Sache mit dem entkoppler gar nichts gebracht. Das Problem besteht weiterhin (die Werte habe ich mir schon angesehen). Ich weiß nicht, ob man das Ticket noch "verlängern" kann, oder ob da ein neues geöffnet werden muss.

 

Das Problem ist aufjedenfall noch NICHT behoben!

Okay nochmal Update:

 

Wie durch ein Wunder sind die Werte jetzt vollkommen okay. Der Speed stimmt wieder!

Martin59
Moderator:in
Moderator:in

Hi Gangster172,

 

passt die Geschwindigkeit weiterhin, oder sind erneute Störungen aufgetreten?

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!