Menu Toggle

Aktuelle Einschränkungen:

 

BEHOBEN! Mobil: Einschränkungen beim Service Mobile Daten 4G im Bereich Borken, Dorsten, Bottrop, Gelsenkirchen, Bochum, Schwelm, Lüdenscheid, Olpe, Meppen, Nordhorn, Osnabrück und Holzminden, Northeim, Göttingen

BEHOBEN! Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (28.07.)

Kabel, DSL, Mobil  Ausfälle aufgrund von Hochwasser

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (29.07.)

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Siehe neueste
Rückkanal gestört seit August
Gelöschter User
Nicht anwendbar

Hallo,

 

Ich habe an meinem Geschäftskundenanschluss ( Red Internet Business 400 Cable ) seit August eine starke Beeinträchtigung des Uploads.

Die maximale Upload-Rate schwankt zwischen 2 Mbit/s und 8 Mbit/s, obwohl ich die 50 Mbit/s Option gebucht habe. Teilweise habe ich auch hohen Paketverlust.

 

Die Rückkanäle sind alle nur QPSK moduliert, zeitweise war auch nur noch ein Kanal verfügbar.

Ich habe bereits mehrfach die Geschäftskundenhotline angerufen, jedoch wurden meine Tickets am nächsten Tag immer als gelöst geschlossen. Der technische Support hat mir zwischenzeitlich per Rückruf bestätigt, dass eine "netzseitige Störung des Rückkanals" vorläge, die unabhängig von meinem Anschluss sei.

 

Ich habe heute erneut die Hotline angerufen, jedoch sagte man mir am Telefon, dass die Störung vor Ort bereits behoben wurde. Geändert hat sich bei mir jedoch nichts. Das Ticket wurde wieder geöffnet.

 

Könnte ich dazu mehr Informationen bekommen? Wann ist mit Beseitigung der Störung zu rechnen? Der Anschluss ist leider so für den Upload kaum zu gebrauchen.

 

Downstream.pngUpstream.pngFehler.png

Mehr anzeigen
9 Antworten 9
pRo-Marco
Moderator

Hi jfm,

 

ich schau mir gern an, was da los ist. Schicke mir bitte eine PN mit Deinem Namen, der Anschrift und Deiner Kundennummer und sag mir kurz hier Bescheid, wenn Du die Nachricht versendet hast.

 

Viele Grüße

Marco



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Gelöschter User
Nicht anwendbar

 

Hallo, 

 

Habe die Daten per PN gesendet.

 

Nachdem es zwischenzeitlich ging, habe ich neuerdings wieder wenig Upload-Rate (5-15Mbits von gebuchten 50Mbits). 

 

Hatte zwischenzeitlich auch auf allen Upstream-Kanälen 64qam. Momentan sieht es so aus:

 

Mehr anzeigen
Gelöschter User
Nicht anwendbar

modulation.jpeg

Bild wurde im letzten Post nicht angehangen.

Mehr anzeigen
Gelöschter User
Nicht anwendbar

Momentan ist das Internet gar nicht mehr nutzbar. Upload im niedrigen KB/s Bereich.

Mehr anzeigen
Gelöschter User
Nicht anwendbar

Nach wie vor: 900 Kbit/s Upload direkt am Modem, wieder nur QPSK im Upstream.

Zweite Leitung von der Konkurrenz liefert 100 Mbit down und 40 Mbit up ohne Probleme.

Ich denke nicht, dass es an meinem LAN-Kabel liegt Smiley (zwinkernd) - mit der Begründung wurde das letzte Ticket geschlossen.

Mehr anzeigen
pRo-Marco
Moderator

Hi jfm,

 

das ist ein Bilderbuch-Rückwegstörer. Die Fehlerrate am Anschluss liegt nahezu bei 100%. Ich habe ein Ticket entsprechend an unsere Fachabteilung weiter gegeben. Hier werden die nötigen Maßnahmen zur Behebung ergriffen. Das Problem liegt auf dem Weg zum Gebäude und nicht direkt bei Dir vor Ort.

 

Viele Grüße

Marco



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Gelöschter User
Nicht anwendbar

Moin,

 

Vielen Dank für die Antwort. Das gleiche Problem bestand ja auch schon im August-Oktober.

Angeblich wurde es behoben, allerdings ist das ja augenscheinlich nicht der Fall.

Das Internet ist leider für mich kaum nutzbar zur Zeit.

 

Gibt es eine ungefähre Schätzung, wann das Problem behoben wird? Werde ich über die Problembehebung informiert? Wie sieht es mit einer Erstattung der monatlichen Kosten aus? Diese wurde mir in der Vergangenheit telefonisch bereits versprochen.

 

Mit freundlichen Grüßen,

jfm

 

Mehr anzeigen
pRo-Marco
Moderator

Hallo jfm,

 

so ganz über den Berg sind wir noch nicht. Der Störer ist weiterhin aktiv. Die Kollegen konnten die Ursache bisher noch nicht ausfindig machen. Es ist auch schwierig hier eine Prognose zu geben Smiley (traurig)

Ich habe Dir die Grundgebühren für den Oktober gut geschrieben. Das ist indiskutabel.

 

Viele Grüße

Marco

 



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Gelöschter User
Nicht anwendbar

Moin,

 

Am Freitag, 09.11.2018 war ein Techniker hier bei mir vor Ort.

Er wusste auch nicht so recht, was er eigentlich bei mir sollte (?).

Er hat seiner Aussage nach in das Ticketsystem des Anschlusses und auch des Verteilers geschaut und dort keine Meldungen über einen Rückwegstörer gefunden (?!).

Anschließend hat er meinen Verstärker anders eingestellt und das Modem gewechselt in ein anderes Modell (Arris TG3442DE).

 

Kurzzeitig hatte ich dann 400/50 auf der Leitung.

 

Inzwischen habe ich aber wieder nur 3Mbit Upstream und 4xQPSK.

Das Problem ist also leider noch nicht gelöst. Falls der Fall als erledigt markiert wurde ( laut SMS ), bitte ich das ganze wieder zu öffnen.

 

stillqpsk.png

 

 

Mehr anzeigen