Menu Toggle

Aktuelle Eilmeldungen:

 

Kabel: Ausfall der Dienste im Bereich Donauwörth 


Mein Vodafone APP:  Log In aktuell nicht möglich
Mein Vodafone-App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

E-Mail: Neue SPAM-Welle bei Vodafone & Arcor Mail-Accounts.

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Siehe neueste
Push Nachrichten über Wlan funktionieren nicht (Homebox 6490)
Highlighted
Smart-Analyzer

Hallo,
ich habe, wie so viele andere auch, dass Problem das Push Mitteilungen auf meinem Samsung Galaxy S4 (Android 5.0.1) im Zusammenspiel mit meiner Fritzbox 6490 nicht funktionieren.
Nachrichten die mir z.B. über Whatsapp gesendet werden, kommen erst an nachdem ich das Gerät aus dem Standby aufwecke. Verfolgt man dieses Problem im Internet (auch hier im Forum) scheint es an einer schlechten Integration von IPv6 zu liegen, ich würde daher gerne meinen Anschluss, wie viele andere Kunden bereits auch, zumindest testweise gerne auf ein natives IPv4 umstellen lassen. Wer kann mir hierzu entsprechend behilflich sein ? Für entsprechende andere Lösungen bin ich selbstverständlich offen, sofern sie zum Erfolg führen.
Ich bin sämtliche Konfigurationen des Handys durchgegangen und kann einen Fehler von dieser Seite her ausschließen. Auch konnte ich feststellen das dieses Problem an anderen Routern, die entweder kein IPv6 können oder bei denen es sich deaktivieren lässt, nicht besteht. Nur an meinem eigenen Anschluss habe ich diesen Fehler. Das Neustarts sowohl von Fritzbox als auch vom Smartphone sowie das zurücksetzen auf Werkseinstellungen bereits erfolglos versucht wurden, muss ich wahrscheinlich kaum erwähnen.
Über das normale mobile Datennetz gibt es übrigens keine Verzögerungen bei den Push Mitteilungen.
Ich wäre dankbar wenn sich jemand dem Problem annehmen könnte. Ich ärgere mich bereits seit längerem darüber, hatte nur immer noch die Hoffnung dass das eine oder andere Update vielleicht irgendwann einmal das Problem beseitigen würde, leider habe ich inzwischen die Hoffnung diesbezüglich aufgegeben. Smiley (traurig)

Mehr anzeigen
6 Antworten 6
Highlighted
Moderator
Hey Jaypeekay,

ich kann mir da gern mal den Anschluss anschauen, dazu benötige ich aber erst mal die Kundendaten (Kundennummer, Name & Adresse). Diese schickst du mir bitte per privater Nachricht zu, dafür schalte ich dich im Anschluss frei. Setze dort bitte den Haken bei "Nicht öffentlich antworten" Smiley (fröhlich)

LG

Tobias
#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Giga-Genie
mit der Fritzbox wirst du kein reines IPV4 bekommen!!
Der glubb is a Depp
Mehr anzeigen
Highlighted
Smart-Analyzer
Wo finde ich denn die Option für die private Nachricht ? Smiley (fröhlich)

Sorry für die blöde Frage vielleicht, aber bin noch neu hier.
Mehr anzeigen
Highlighted
Giga-Genie
du musst warten bis sich ein MA hier meldet, das kann bis zu 3 Tagen dauern, der kann dir dann das freischalten!
Der glubb is a Depp
Mehr anzeigen
Highlighted
Smart-Analyzer
Tobias hat in der Antwort ja bereits geschrieben er bräuchte die Daten und würde mich im Anschluss gleich für die private Nachricht freischalten, damit ich ihm diese senden kann. Nur leider gibts die Option irgendwie nicht.
Mehr anzeigen
Highlighted
Moderator
Hey Jaypeekay,

ich war die letzten Tage nicht im Büro, Verzeihung. Ich habe mir den Anschluss direkt mal angeschaut, dieser schaut vollkommen in Ordnung aus, hier habe ich aber eine Anpassung am Anschluss durchgeführt, ich würde dich deshalb bitten, dass du das Ganze noch mal testest und mir ein Feedback gibst.

LG

Tobias
#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen