abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Nur 1/5 Bandbreite nach Routerwechsel (6490 Mietgerät -> 6490 eigene)
Robat
Smart-Analyzer
Smart-Analyzer

Hallo Forum,

 

Seitdem ich nun meine eigene FritzBox 6490 am laufen habe bekomme ich nur noch ca. 1/5tel meiner gebuchten Bandbreite. Für einen Sonntag-Abend ist das ja (eigentlich nicht) ok, aber es ist seit dem Wechsel ein Dauerzustand.

Soll ich dazu nen Störungsticket aufmachen, die Hotline anrufen oder kann mir somst jemand hier helfen?

 

Danke und MfG

Robat

9 Antworten 9
Gelöschter User
Nicht anwendbar

@Robat

 

Verbunden über Lan oder Wlan?

Laufen die Lan-Ports im Power Mode?

Lan-Kabel schon getauscht?

An deinen Modemwerten ist nichts auffällig, treten die Probleme mit dem Mietgerät auch auf, wenn nein wird es nichts mit dem Support durch Vodafone, da Vodafone eigene Endgeräte nicht supportet hier wäre dann AVM dein Ansprechpartner.

 

Gruss

 

Methusalem1

Danke für deine Antwort,Methusalem1,

Scheint wohl doch an der abendlichen Auslastung zu liegen.
Eben um 6:00 & 7;00 Uhr hatte ich sogar 105/52 im 5GHz WLAN.
Für Netflix und Co reichen aber 10mbit für einen 4 Personenhaushalt nicht aus. Dann muss wohl eher die Kopfstelle bzw. Die letzte Meile stärker segmentiert werden...was wohl nur über andauernde Störungsmeldungen bei Vodafone einzuleiten wäre...

Vg Robat

Robat
Smart-Analyzer
Smart-Analyzer

Hallo nochmal,

 

es ist echt nicht OK!

Derzeit werden nicht mal 1/10 (in Worten: ein Zehntel) an gebuchter Bandbreite zu Verfügung gestellt.

 

Das liegt auch definitiv nicht an meinem Endgerät, da ich morgens die vollen gebuchten 100Mbit/s bekomme.

Ich habe das die letzen Tage mal beobachtet, es ist fürchterlich. Ich frage mich ernsthaft warum ich in das neue Produkt gewechselt bin, wenn ich es nicht mal annähernd geliefert bekomme? Ich hatte vorher 25MBit/s.

Gesten war es extrem: Nicht mal das bloße rumsurfen auf Amazon.de hat funktionert, wenn ein anderer Client Updates zieht. Nach dem Speedtest wusste ich auch warum: knapp 7MBit/s waren es nur!

 

Das sind 7% !!!!!!!!!!!!!!!!!!!!!!!

 

Anbei noch das angehängte Protokoll.

Robat
Smart-Analyzer
Smart-Analyzer

Damit sich hier hoffentlich endlich mal einer erbamt, hier die offizielle gewünschten Angaben:

 

Störung der Kabel-Internet-Dienste

  • Welches Produkt hast Du? (z.B. Internet + Telefon 32) 
    Red Internet & Phone 100 Cable
  • Welches Modem/ Router nutzt Du? (z.B. Hitron) 
    AVM FritzBox 6490
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
    Sowohl als auch. Das eigene Gerät schafft ja die gebuchte Bandbreite am Vormittag.
  • Welcher Fehler tritt auf? (Geschwindigkeit zu langsam; Website nicht aufrufbar etc.)
    Geschindigkeit unter 10% des gebuchten Tarifes.
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
    iOS: Safari, Chrome, Dolphin | Win10: Firefox, Chrome | Android: Chrome
  • Welches Betriebssystem hast Du auf deinem Rechner? (z.B. Windows)
    Windows10Pro/Home 1806 | iOS 12.1.1. | AndoidTV 8.1
  • Beginn und Dauer der Störung (Anfang April, dauerhaft)
    dauerhaft abends zwischen 18:00 & 23:00 Uhr
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über http://kabel.box bzw. über http://fritz.box bei der Fritzbox.
    Siehe Anhang erster Post

Am Ende noch nen Test von heute Abend.

Ich bitte um Hilfe.

 

VG Robat

Anett
Ex-Moderator:in
Ex-Moderator:in

Hallo Robat,

 

gern schauen wir uns Deinen Anschluss an. Bitte lass mir dafür Deine Daten (Name, Kundennummer, Geburtsdatum und Adresse) per PN zukommen. Sobald diese raus ist, melde Dich bitte nochmal hier im Beitrag.

 

Viele Grüße

Anett

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Robat
Smart-Analyzer
Smart-Analyzer
Hallo Anett,

PN ist raus. Danke für deine Unterstützung.

VG Robert
Thomas
Moderator:in
Moderator:in

Hallo Robert,

 

bei Dir muss tatsächlich das Segment erweitert werden. Das Ganze läuft schon und laut dem Auftrag soll es voraussichtlich Mitte Februar 2019 soweit sein.

 

Grüße

Thomas  

Bewertet hilfreiche Beiträge mit Likes!
Robat
Smart-Analyzer
Smart-Analyzer

Hallo Vodafone,

 

es gibt da ein Problem.

Der Thread ist ein halbes Jahr alt und meine Leitung wird immer langsamer.

Ich freue mich ja für Vodafone über solche Nachrichten Link aber ich denke ernsthaft über eine Kündigung nach.

 

Ein Bsp.:

Nach dem heutigem iOS12.3 Release will mein iPhone 14 App Updates, einige davon über 100mb.

Es ist eine Zumutung, das dauert Stunden. Und in dieser Zeit geht gar nichts, die Leitung ist dicht.

 

Wir sind ein 4 Personenhaushalt. Bitte schaut euch mal meinen Screenshot an. Laut Produktdatenblatt sollen immer mind. 60mbit also 60% raus kommen. Bei mir sind es nciht mal 10mbit, also weniger als 10% der gebuchten Bandbreite. Ich verliere den Glauben an Kabelnetz. Wenn das so weitergeht werde ich die Technik wechslen...

 

Der frustrierte Robert

ERFD
Ex-Moderator:in
Ex-Moderator:in

Hallo Robat,

 

laut der aktuellen Planung soll der Ausbau sich noch bis Februar 2020 hinziehen. Tut mir sehr leid.

 

Gruß Fred

Bewertet hilfreiche Beiträge mit Likes und Sternen!