1

Frage

2

Antwort

3

Lösung

Nach Umstellung auf CableMax1000 Upload nur zwischen 2-6MBit und schwankende Verbindung mit Abbrüch
Falsb
Netzwerkforscher
Netzwerkforscher

Hallo Zusammen,

nache der Umstellung von Internet Cable 100 auf CableMax ist die Datenübertragungsqualität absolut nicht akzeptabel.  Es wurden bei meinen zahlreichen Speedtests nicht einmal die Mininmalwerte im Deown- und Upload erreicht. Dazu schwanken die Werte gravierend während der Testdurchführung. Ich habe alle Tests entsprechend der Anleitungen durchgeführt. Während ich mit den Downloadraten zwischen 300-500Mbit legen kann, verhindern die Uploadraten zwischen 1-6Mbit mittlerweile jegliche Basisanwendungen wie Skype und einfache Uploads.
Ich habe mittlerweile die Hotline mehrmals angerufen und auch Tickets eröffnet, die aber mit Prüfung erfolgreich abgeschlossen bzw. "Netzstörung bis 31.12.2020" nun wieder geschlossen wurden und es hat sich an der Fehlersituation nichts geändert. Dieser Zustand ist nicht hinnehmbar, da ich nicht arbeiten kann und der alte 100Mbit Vertrag hat problemlos funktioniert. da lag dann wenigstens stabiler Upload an. Kann das bitte jemand prüfen. 

  • Welchen Vertrag hast Du?
    CableMax1000
     
  • Welches Modem/ Router nutzt Du?
    Vodafone Station TG3442DE
     
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
    Leihgerät
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss)
    Mininal Download und Upload Werte werden nicht erreicht. (sh. Screenshot

    Speedtest.JPG

     

  • Wie ist Dein Endgerät mit dem Modem verbunden?
    direkt am Router via mitgeliefertes LAN Kabel
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
    Microsoft Edge
  • Welches Betriebssystem hast Du auf Deinem Rechner?
    Windows 10
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
    seit der Umstellung auf CableMax1000 am 28.03. - Niedrige Werte treten ganztägig und auch Nachts auf
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
    Upstream.JPGDownstream.JPG
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?
    sh. screenshot
    Störungsmeldung.jpg
  • In welchem Bundesland wohnst Du?
    Brandenburg
19 Antworten 19
Kurtler
SuperUser
SuperUser

Die DS Signalpegel sind alle in Ordnung. Im Rückweg schaut es mir nach einem Rückwegstörer aus.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Falsb
Netzwerkforscher
Netzwerkforscher

...ich habe über Ostern regelmäßig die Speedtests durchgeführt: Upload keine Besserung. Meine Arbeitsfähigkeit in Bezug auf Upload und insbesondere Skype ist stark eingeschränkt. Ich habe mal die Unterlagen gewälzt. Der Anschluss ist von 2013 und da war letztmalig ein Techniker da (bis auf einen 10 Minuten Einsatz, wo ein Filter entfernt wurde / liegt jetzt auf der Anschlussdose) Der Techniker hat 2013 den Anschluss relaisiert und auch Werte auf der Anschlussdose hinterlassen (sh. Fotos). Kann es die Ursache sein, dass der Anschluss neu eingerichtet werden musss für CableMax1000? Wer kann helfen mit dem Upload Fehler? 

IMG_0400kl.JPEGIMG_0401kl.JPEGIMG_0402kl.JPEG

Falsb
Netzwerkforscher
Netzwerkforscher

Eine Frage noch:
Bringt es etwas wenn ich auf den 250MB Tarif (Upload 25mb) wechsle und somit mein altes Modem (Fritzbox 6590) mit DOCSIS 3,0 nutze? Möglicherweise ist die "alte" Technologie in den Netzen stabiler? 

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo Falsb,

 

wenn ein Rückwegstörer vorliegt, hilft auch kein anderes Endgerät. Ich schau mir das gern mal an, wenn Du mir eine PN mit Deiner Adresse, dem Geburtstag des Vertragsinhabers und der Kundennummer schickst. Melde Dich dann wieder hier.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!
Falsb
Netzwerkforscher
Netzwerkforscher

Hallo Claudia,
danke dass Du in dieses Thema reinschaust. 
Die PN ist raus. 

Viele Grüsse

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo Falsb,

 

heute Vormittag wurde ein Auftrag für eine Rückwegstörer geschlossen, da das Störsignal nicht mehr aufgetreten war. Hat sich bei Deinem Upload und den Abbrüchen denn etwas verbessert?

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!
Falsb
Netzwerkforscher
Netzwerkforscher

Hallo Claudia,

 

gestern (20.04.) gegen 12:20Uhr hat der Vf Router einen Reboot durchgeführt (helle Aufregung während des "Videoschooling").
Gefühlt sind die Upload Werte besser geworden. Aber laut Speedtest immer noch nicht Gigabit Anschluss würdig (sh. snapshot): Die Downloads bewegen sich nun auf die Minimal Geschwindigkeit zu (ist nicht DAS Problem aktuell)
Die Uploadgeschwindigkeit gefühlt besser, aber WEIT entfernt von stabil um den Minimalwert. Meine Erwartungshaltung ist hier eher um den Normalwert oder zwischen Minimal und Normalwert (ca. 25-30 Mbit). Die komplette Messreihen sind in meinem Portal sichtbar. Irgendetwas muss doch noch machbar sein? Zufriedenstellend ist das nicht, zumal die Anwendungen wie Skype und Homeschoooling  weiterhin beeinträchtigt sind.
Vorab danke für eine weitere Unterstützung.
Beste Grüsse 

speedtest.JPG

Manu
Ex-Moderator:in
Ex-Moderator:in

Hallo Falsb,

 

ich sehe, dass der Störer noch vorhanden ist. Ich habe ein Ticket an den Fachbereich zum Eingrenzen gegeben.

Du wirst per SMS informiert.

 

Viele Grüße, Manu

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Falsb
Netzwerkforscher
Netzwerkforscher

Hallo Manu, Hallo Claudia,

 

wann gibt es endlich eine Lösung.? Ich habe den GIGABIT Anschluss jetzt schon einen Monat. Die Werte schwanken auf und ab und das hört man auch über Skype Verbindungen. Einfach nervig!! 
Wann werden wenigstens die Minimalwerte konstant geliefert. Mittlerweile absolut enttäuschend. Jetzt verstehe ic h auch die vielen Gigabit Mitleider.speedtest.JPG