Langsames Internet, Lags, schlechter Ping
Teut
Netzwerkforscher
Netzwerkforscher

Leider ist an unserem Anschluss seit mehreren Tagen die Downladgeschwindigkeit sehr gering (7-17 Mbit an einem 200er Anschluss!), außerdem kommt es zu sehr unangenehmen Lags und Rucklern in Spielen. Ein Neustart des Routers hat daran nichts geändert. Hier die Details gemäß Eurer Vorlage:

Welchen Vertrag hast Du?: Red Internet & Phone 200 Cable
Welches Modem/ Router nutzt Du?: WLAN-Kabelrouter Compal CH7466CE
Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät: Leihgerät
Welcher Fehler tritt auf?: Geschwindigkeit zu gering, siehe Screenshot, 8 Mbit Download-Geschwindigkeit, schlechter Ping, Lags
Wie ist Dein Endgerät mit dem Modem verbunden?: LAN
Welchen Browser verwendest Du normalerweise?: Sowohl Edge als auch Chrome und auch Firefox
Welches Betriebssystem hast Du auf Deinem Rechner?: Windows 10 Pro
Beginn und Zeitraum der Störung: Auffällig seit einigen Tagen Abends
Lade dazu noch einen Screenshot von den Signalwerten hoch: siehe Anhang, der verwendete Speedtest ist der von der Bundesnetzagentur
Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?: offenbar keine

Ich hoffe auf eine schnelle Lösung des Problems, Danke im Voraus.

MfG

14 Antworten 14
reneromann
SuperUser
SuperUser

Tritt das Problem ganztägig auf, also auch spät nachts oder früh morgens? Oder nur während der "Rush Hour"?

 

Weiterhin: Der eine Upstream-Kanal mit QAM-8 deutet auf eine Störung hin - muss aber nicht zwingend zu deinen Problemen führen.

Teut
Netzwerkforscher
Netzwerkforscher

Arbeitszeitbedingt ist es bisher nachmittags und abends so extrem gewesen. Jetzt (1:23 Uhr nachts) zeigt der Speedtest 86,55 MBit/s an, was immer noch weit unter dem liegt, was der Anschluss eigentlich leisten sollte, was er bis vor kurzem ja auch getan hat. Den Upstream hatte ich schonmal reklamiert, weil ich Probleme mit drastischen, sich periodisch wiederholenden Geschwindigkeitseinbrüchen bis auf ISDN-Niveau im Upstream hatte. Das hat sich dann nach einer Maßnahme eurerseits etwas stabilisiert (kann man unter meinen Beiträgen hier einsehen).

Ca2803
Smart-Analyzer
Smart-Analyzer

Hallo,

bei uns ist es seit 26.09.19 auch so, wir haben Cable 500 die Download Geschwindigkeit ist bei ca 300Mb/s aber der

Upload ist mit 0,500 Mb/s absolut schlecht

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hey,

 

das kann mehrere Ursachen haben, deshalb würde ich gern mal den Anschluss anschauen 🙂 Schickst Du mir mal Deine Kundendaten (Kundennummer, Name, Adresse und Geburtsdatum vom Vertragsinhaber) via privater Nachricht?

 

Sag mir dann bitte im Beitrag Bescheid, wenn Du mir die Daten geschickt hast.

 

LG

 

Tobias

Bewertet hilfreiche Beiträge mit Likes!
Teut
Netzwerkforscher
Netzwerkforscher

Bescheid. PN ist raus.

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hey,

 

kannst Du bitte die Kundennummer erneut schicken? Die Nummer passt nicht 😉

 

LG

 

Tobias

Bewertet hilfreiche Beiträge mit Likes!
Teut
Netzwerkforscher
Netzwerkforscher

Mittlerweile is tder Download meiner stolzen 200Mbit/s Leitung auf etwas über 5 Mbit/s runter, und es hat sich nix getan. Siehe Screenshot. Was ist hier los? Kundennummer nochmal versendet, ich hoffe ihr braucht nicht den ganzen restlichen Anhang auch nochmal Smiley (wütend)Smiley (wütend)

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hey,

 

bei der ersten Nachricht hat halt ne Zahl bei der Kundennummer gefehlt, das war nicht meine Schuld 😉

 

Danke für die korrekten Daten, und direkt zur Thematik; es gibt seit kurzem bei Dir eine zentrale Auslastung, die Kollegen sind aber bereits schon dran. Voraussichtlich wird das Thema Ende des Monats / Anfang nächsten erledigt werden, da hier ein Ausbau / eine Erweiterung stattfinden muss. Tut mir leid. Ich habe für Dich ein Ticket erstellt und an den bekannten zentralen Auftrag an gebündelt, die SMS Info ist aktiviert.

 

LG

 

Tobias

Bewertet hilfreiche Beiträge mit Likes!
Teut
Netzwerkforscher
Netzwerkforscher

Grüße allerseits,

 

Hier nun ein Update zum Thema. Mittlerweile ist ein Monat verstrichen, aber an der Leistung des Anschlusses hat sich (entgegen der Ankündigung, dass ein Auslastungsproblem innerhalb dieses Zeitraums behoben wird) leider nichts verändert. 6 Mbit\s Downloadgeschwindigkeit und schlimme Lags alle 2 Sekunden sind für einen 200 Mbit/s - Anschluss nicht tragbar. Daher hätte ich nun gerne gewusst, wie es hier weitergehen soll. Die zugesicherte Leistung wurde nicht zur Verfügung gestellt, daher wäre meiner Meinung nach auch über eine zumindest anteilige Erstattung des monatlichen Basispreises zu reden. 

 

Mit freundlichdn Grüßen