Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Immer wieder HD-Sender weg
Highlighted
Netzwerkforscher
Guten Abend,

seit einiger Zeit (sicher schon ein halbes Jahr oder länger) gibt es bei uns immer wieder ein seltsames Phänomen. Abends vor 19:00Uhr „verschwinden“ eine ganze Reihe HD-Sender. Bildschirm schwarz, Schrift „kein Signal“. Und es sind immer die gleichen Sender betroffen, nämlich VOX, Pro7, Kabel1, arte, Spiegel TV, PLANET, hr.... alle im 130 MHz, bzw. 114 MHz Band. Die Signalqualität ist jeweils bei 0%, die Signalstärke bei 100%.

Die Sender sind jeweils den ganzen Abend weg, am Morgen sind immer alle wieder da. Die SD-Varianten sind nicht betroffen.

Dieses Phänomen tritt unterschiedlich oft auf. Manchmal jede Woche, heuer hatten wir längere Zeit Ruhe, aber jetzt wieder zweimal in kurzem Abstand, so auch heute.

Kann jemand eine Erklärung liefern?
Mehr anzeigen
1 Antwort 1
Moderator

Hi,

 

denkbar, dass das Signal dann einfach nicht mehr ausreicht, auch wenn 100% dort steht. Wie lang ist das Antennenkabel? Mal geprüft, ob die Kabel alle korrekt dran sind, evtl. Wackelkontakte oder ähnliches haben könnten?

 

Ist das jeden Abend so? Vielleicht gibt es viele "Verbraucher" bzw Nutzer am Verstärker, so dass die Signalstärke gerade zur Primetime nicht mehr reicht. Du erwähntest, dass "kein Signal" kommt, ist das Hinweis 2, oder kommt die Meldung vom Fernseher? Smiley (zwinkernd)

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen