abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

Blumberg, Bräunlingen, Titisee-Neustadt: Ausfall Internet und Telefonie über Mobilfunk und DSL

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Hohe Paketverlustrate und plötzliche Latenzsprünge / Red Internet & Phone 1000 Cable
Kenny3
Netzwerkforscher
Netzwerkforscher

Hallo,

 

seit einigen Wochen habe ich (und wie scheinbar andere Leute auch) Probleme mit meiner Internetverbindung. Mein Ping bleibt größtenteils relativ stabil, jedoch gibts es auch des Öfteren mal Latenzsprünge (wie beim Pingplotter zwischen 18:15 und 18:16 zu sehen ist). Das führt dazu, dass es bei Online spielen oder Streams immer wieder Unterbrechungen gibt, was sehr ärgerlich ist. Darüber hinaus gibt es eine ziemlich hohe Anzahl an Paketverlusten.

 

Ich habe in anderen Community beiträgen gesehen, dass es evtl. mit der Umschaltung zu IPv4 gelöst werden könnte, aber ich würde dennoch gerne wissen, wie das Vodafone das Problem sieht und lösen würde.

Screenshot_1.png

18 Antworten 18
Kenny3
Netzwerkforscher
Netzwerkforscher

Hallo Manu,

ich habe dir soeben eine Privatnachricht geschickt.

 

Viele Grüße

kenny3

Manu
Ex-Moderator:in
Ex-Moderator:in

Hallo Kenny3,

 

danke für die Daten.  Ich habe gesehen, dass ein Ticket für Dich in Bearbeitung ist. Da müssen wir noch etwas Geduld haben.

 

Viele Grüße, Manu

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Kenny3
Netzwerkforscher
Netzwerkforscher

Wie lange wird das ungefähr dauern, bis mein Ticket bearbeitet wurde?

Wallace
Ex-Moderator:in
Ex-Moderator:in

Hey,

 

laut System war, bevor Du Deine letzte Nachricht geschrieben hast, ein Techniker vor Ort. Wie sieht´s jetzt aus?

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Kenny3
Netzwerkforscher
Netzwerkforscher

Hallo Wallace,

 

laut seiner Aussage hat er etwas an der Frequenz angepasst. Die Probleme bleiben jedoch weiterhin bestehen. Selbst als unser Router von einem Mitarbeiter nach erneutem Anruf neugestartet wurde, blieb das Problem weiterhin bestehen.

Der Techniker meinte ebenfalls, wenn sich das nicht bessern sollte, müsste man probieren den Modem auszutauschen.

 

Aus anderen Forenbeiträgen mit gleichen Problemen vermute ich, dass das Problem auch durch die Umstellung auf IPv4 gelöst werden kann. Da die bisherigen Methoden keine Erfolge zeigten, tendiere ich dazu den eben genannten Lösungsansatz zu versuchen. Wäre es ihrerseits möglich dies einzurichten?

 

Viele Grüße

kenny3

Manu
Ex-Moderator:in
Ex-Moderator:in

Hallo Kenny3,

 

die Modemwerte an Deinem Router  sind noch nicht in Ordnung. Da müsste noch mal ein Techniker gucken kommen.

 

Kann ich erneut einen Kollegen für Dich beauftragen?

 

Viele Grüße, Manu

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Kenny3
Netzwerkforscher
Netzwerkforscher

Hallo Manu,

 

gerne kann ein Techniker nochmal vorbei kommen und sich das anschauen.

Meinerseits würde es jeden Tag (Donnerstag erst ab 12 Uhr) für einen Termin passen.

 

Viele Grüße

kenny3

Manu
Ex-Moderator:in
Ex-Moderator:in

Hallo Kenny3,

 

ich hab der Firma Bescheid gegeben. Die Kollegen melden sich noch mal bei Dir und Du kannst dann direkt den Termin absprechen.

 

Sag uns dann hier gern wieder Bescheid, wenn der Techniker da war.

 

Viele Grüße, Manu

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Kenny3
Netzwerkforscher
Netzwerkforscher

Hallo Manu,

 

der Techniker war gestern da und hat den Modem ausgetauscht. Ich werde die Verbindung die kommenden Tage mal beobachten und dann nochmal berichten, ob das Problem gelöst wurde.

 

Viele Grüße

kenny3