Menu Toggle

Einschränkungen Mobile Telefonie und Daten 2G/3G/4G im Bereich Wernigerode, Thale, Altenbrak....

Schierke, Neinstedt, Blankenburg, Darlingerode, Heimburg, Heudeber, Derenburg, Drübeck, Stapelburg, Ilsenburg, Straßberg, Güntersberge, Elbingerode, Ballenstedt, Harzgerode, Rübeland, Tanne, Allrode, Friedrichsbrunn, Stiege, Benneckenstein, Drei Annen Hohne und Wendefurth.

Wir melden uns, sobald uns Neuigkeiten dazu vorliegen.

Close announcement

Archiv_Störungsmeldungen-Mobilfunk-LTE

(HXLB61) Verwirrt! 2 Funkmasten für meine Verbindung? LTE Antenne ausrichten
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo, liebe Community..

ich habe ein seltsames Problem! Da ich aufgrund schlechter Verbinung eine LTE Anetenne für meinen Cube installiert habe, habe ich nun folgendes Szenario..aufgepasst..

Morgens habe ich die Antenne ca. 3,5 Meter über dem Boden angebracht und grob ausgerichtet..Nachmittags wollte ich nochmals alles mit LTE Watch überprüfen und hatte Werte, da könnte einem schlecht werden.

Nach langem grübeln und probieren, habe ich dann die Antenne um 60 Grad gedreht und hatte wieder gute Werte - wie kann das sein? Steuert mein Cube 2 Funkmasten an?

Morgens war die Ausrichtung in Richtung Frideriekenfeld Großheide
Nachmittags eher in Richtung Halbemond

Meine Adresse lautet Eidechsenweg, Leezdorf.

Wäre schön, wenn mir hier einer der Admins helfen könnte! Verlegener Mann

 

Betreff um Station ergänzt (akoch)

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
SuperUser

 

@Armin74

Du kannst es auch selbst prüfen ob verschiedene Stationen belegt werden indem du die Cell ID im GC anschaust.

 

Ungünstigerweise war die LTE Station gestern offline zwischen

14:33 und 17:00 Uhr

 

Das könnte die Ursache deiner Probleme gewesen sein.

 

Weiterhin wurde für deinen Sektor heute morgen die Antenne (TILT) etwas verändert, wodurch der Pegel bei dir wieder besser sein sollte.

 

Zufall das ich heute hier mal reingeschaut habe.

Besser wäre dein Thread hier aufgehoben gewesen:

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Mobilfunk/bd-p/StoerungsmeldungenMobilfunkLTE

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
7 Antworten 7
Datenguru

Hallo Armin74,

 

generell sucht sich jedes Mobilfunkgerät die beste Station selbst. Leider hat Vodafone die Detailkarte dazu eingestellt, das Crowd-Projekt Cellmapper ist leider in Deiner Gegend nicht gepflegt.

Kannst Du mal die beiden (wenn noch beides zu provozieren) Cell-Identifier auslesen? User akoch hat den Weg dazu schon oft hier beschrieben. Interessant wäre auch die Art Deiner Antenne - nur für LTE800 oder für alle LTE-Frequenzen? Wenn man in Norden irgendwohinklickt (die kleine Blase links in der Mitte), bekommt man Geschwindigkeiten höher als 50Mbit angezeigt - dort könnte es also LTE1800 oder LTE2600 geben, die auf dem platten Land auch mal weiter  reichen können

https://www.vodafone.de/hilfe/netzabdeckung.html

Und nach LTE1800 ist bei Vodafone jedes Gerät gierig - da läßt es schon mal LTE800 links liegen Smiley (zwinkernd) . Vorteil - im Download oft schneller, aber auf große Entfernung im Upload auch oft grottig.

Gruß Drahtlosfreddy
Mehr anzeigen
Moderatorin

Hallo Armin74,

 

danke für Deine Anfrage!

 

Also Dein Gigacube steuert nur einen Funkmasten an. Dieser befindet sich südlich von Friederikenfeld.

 

Halbemond liegt ja von Dir aus gesehen eher in Nord/ Nordwestlicher Richtung.

Wenn Du mit Deiner Ausrichtung nach Halbemond wieder gute Werte erreichst, freut mich das natürlichSmiley (fröhlich)

 

Je nach Auslast in Deiner Region können die LTE Empfangswerte variieren, von daher sollte also Deine Antenne möglichst in Richtung Nord/ Nordost ausgerichtet sein, von Deinem Standort aus gesehen.

 

Hoffe, das hilft Dir weiter.

 

Gruß Steffi 

 

 

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
SuperUser

 

@Armin74

Du kannst es auch selbst prüfen ob verschiedene Stationen belegt werden indem du die Cell ID im GC anschaust.

 

Ungünstigerweise war die LTE Station gestern offline zwischen

14:33 und 17:00 Uhr

 

Das könnte die Ursache deiner Probleme gewesen sein.

 

Weiterhin wurde für deinen Sektor heute morgen die Antenne (TILT) etwas verändert, wodurch der Pegel bei dir wieder besser sein sollte.

 

Zufall das ich heute hier mal reingeschaut habe.

Besser wäre dein Thread hier aufgehoben gewesen:

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Mobilfunk/bd-p/StoerungsmeldungenMobilfunkLTE

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Smart-Analyzer

@akochdanke für die Antwort - das Erklärt natürlich einiges - ist es normal, dass eine Station einfach mal 2-3 Stunden offline geht?

Mittlerweile habe ich sogar auf 3G umgestellt, mit meiner Außenantenne ( @St3ffi - 800mhz Mimo ) und der Ausrichtung (auf Halbemondoder Norden?) habe ich recht gute Speed Werte [ Down: 16 Up: 4 Mit/s ] allerdings ist mein Signal wohl grausam Smiley (traurig) RSSI: -86dbm / RSCP: -93dbm / ECIO: -7 db

Übrigens meine CELL_ID: 42937696

Soll ich nun nochmal alles Ausrichten und auf LTE gehen? Oder wird das Signal auch so schlecht durchkommen wie jetzt? Ich muss sagen ich bin mit 16 Mbit sehr glücklich, hab ich mit dem LTE Signal nicht hinbekommen..aber bei dem rauschen..hm..

Hilfeee Frustrierte Smiley

Mehr anzeigen
SuperUser
Normal gehen Stationen nicht einfach mal offline.
Was mich wundert ist das du mit AA (800 MHz) UMTS bei 2100 MHz empfängst.
Ich würde an deiner Stelle LTE noch mal testen.
Ansonsten geht ja augenscheinlich 3G auch gut bei dir.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Smart-Analyzer

Danke erstmal an alle, die sich meinem Problem angenommen haben. Habe jetzt alles wieder auf Friederikenfeld ausgerichtet, (jetzt da da der Mast wieder online ist Smiley (zwinkernd) hat alles geklappt - Antenne ausgerichtet, fast vollen Empfang und gute Werte. Mit LTE erreiche ich Geschwindigkeiten bis 10 Mbit/s, mit 3G bzw. 3,5G sogar 20 Mbit/s - läuft tadellos und stabil! Smiley (fröhlich)

 

DANKE

Mehr anzeigen
SuperUser
Sehr schön.
Wenn noch mal Probleme auftreten sollten, bitte hier posten, bzw. neuen Thread aufmachen.
Hier dann zu.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen