1

Frage

2

Antwort

3

Lösung

Gigabit Anschluss neu bekommen aber nur 280MBit download
Anonym95634
Smart-Analyzer
Smart-Analyzer
HAllo zusammen

ich habe vorige Woche meinen neuen Vodafone Anschluss Cablemax 1000 bekommen. An der mitelieferten Fritbos kommen auch 1084 MBit an aber beim unitymedia Speedtest an meinem Rechner komme ich auf max 250 MBit.
Da man an der Box ja nicht wirklich selber viel einstellen kann jetzt die Frage was kann ich tun
KAbel wurde schon getauscht und anderer Port auch ausprobiert. WLAN komme ich auf ca.
530 MBit.
Was kann ich noch tun oder muss die Box getauscht werden ?

Viele Grüße Jörg
9 Antworten 9
Janice1
App-Professor
App-Professor
Hallo Joe, 

besteht die Problematik weiterhin?

Hast du ein von uns mitgeliefertes Anschlusskabel oder ein eigens besorgtes verwendet?

Hast du auch die Einstellungen an deinem Endgerät überprüft?
Oder eventuell bei uns bereits eine Störung gemeldet?

Kontaktmöglichkeiten

Bleib gesund und habe noch einen schönen Abend. :hearts:

- Janice
Anonym95634
Smart-Analyzer
Smart-Analyzer
Ja der Fehler besteht noch und habe ihn auch schon gemeldet. Man hat auch was gemacht ich habe jetzt meist so 450-550 im Download aber für Gigabit ist mir das zu wenig da ja auch am Modem angeblich über 1000 ankommen . Es wurde das mitgelieferte Kabel verwendet . Und es schwankt auch sehr stark auch der upload . Leider habe ich bis heute auch nichts mehr von unity gehört . Gemeldet habe ich das vergangenen Freitag. Gruß Jörg
Scoopi
Datenguru
Datenguru
Hey, fahr Windows bitte mal im Abgesicherten Modus mit Netzwerktreibern hoch und teste es mal erneut.


Ansonsten: Deaktiviere zum test bitte einmal sämtliche Antivirenprogramme, auch den Windows Defender.

Facebook: "Ich kenne jeden!"
Wikipedia: "Ich weiß alles!"
Google: "Ich finde alles!"
Internet: "Ohne mich geht gar nichts!"
Strom: "ACH WIRKLICH?"
Anonym95634
Smart-Analyzer
Smart-Analyzer
Windows defensiv ist aus und jetzt auch alle andere security Tools ist zwar besser geworden aber irgendwie nicht befriedigend . Im abgesicherten Modus ist der Download perfekt aber der Rest?
Scoopi
Datenguru
Datenguru
Check mal, ob es eventuell einen neuen Treiber für deine Netzwerkkarte gibt.
Facebook: "Ich kenne jeden!"
Wikipedia: "Ich weiß alles!"
Google: "Ich finde alles!"
Internet: "Ohne mich geht gar nichts!"
Strom: "ACH WIRKLICH?"
Anonym95634
Smart-Analyzer
Smart-Analyzer
Hab jetzt nochmal gerade den aktuellsten Intel Treiber für die Netzwerkadapter installiert und habe mit eingeschaltetem Virenscanner folgende Werte .

Was nun ?
Scoopi
Datenguru
Datenguru
Hm, also offensichtlich funzt ja im abgesicherten Modus so weit erstmal alles, außer das der Upload zu gering ist.


Ganz ehrlich?... hau diese VS weg (zurückschicken) und hol dir vorher ne Fritte....



Facebook: "Ich kenne jeden!"
Wikipedia: "Ich weiß alles!"
Google: "Ich finde alles!"
Internet: "Ohne mich geht gar nichts!"
Strom: "ACH WIRKLICH?"
Anonym95634
Smart-Analyzer
Smart-Analyzer
Na toll diese Aussage brauch auch niemand wirklich
Scoopi
Datenguru
Datenguru
joebus:
Na toll diese Aussage brauch auch niemand wirklich


Doch, weil es leider fakt ist.


Die VS ist , zumindest im UM Verbreitungsgebiet nun mal massiv mit Fehlern behaftet.

Was soll ich hier empfehlen? Störung melden?

Kunde bekommt dann  eine Austauschbox mit dem selben Problem - nicht Zielführend.

Facebook: "Ich kenne jeden!"
Wikipedia: "Ich weiß alles!"
Google: "Ich finde alles!"
Internet: "Ohne mich geht gar nichts!"
Strom: "ACH WIRKLICH?"