abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Geschwindigkeit weit unter Soll-Wert
ChristianR1
Netzwerkforscher
Netzwerkforscher

Hallo, 

 

leider muss ich feststellen, dass seit einiger Zeit die Bandbreite meines Anschlusses zu wünschen übrig laesst.
Ich komme nur auf 1/2, manchmal auch nur noch 1/5 meiner vertraglichen Download-Bandbreite. Am Beginn meines Vertrages vor 5 Monaten lief alles super.


Die Störungen treten ganztags auf und ich habe mir das nun einige Zeit angeschaut, in der Hoffnung, dass es vllt nur ein temporäres Problem ist.

 

  • Welchen Vertrag hast Du?  Red Internet & Phone 100 Cable

  • Welches Modem/ Router nutzt Du? 
    Fritzbox 6490 Cable
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
    Leihgerät(?)

  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen
    Geschwindigkeit schwankt zwischen 1/2 und 1/5 der Soll-Geschwindigkeit (DL, UL ist ok)
  • Wie ist Dein Endgerät mit dem Modem verbunden?
    LAN

  • Welchen Browser verwendest Du normalerweise? 
    Chrome / FF

  • Welches Betriebssystem hast Du auf Deinem Rechner? 
    Windows 10 

  • Beginn und Zeitraum der Störung 
     Beginn unklar, seit über einer Woche. Kompletter Tag

  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über http://kabel.box bzw. über http://fritz.box bei der Fritzbox.
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?
    Da dort kein MA zu erreichen ist, melde ich mich hier.

MfG

1 Akzeptierte Lösung

Akzeptierte Lösungen
Wallace
Ex-Moderator:in
Ex-Moderator:in

Hey,

 

schön, dass der Tausch der Box geholfen hat. Ich mache dann hier zu.

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Lösung in ursprünglichem Beitrag anzeigen

19 Antworten 19
ChristianR1
Netzwerkforscher
Netzwerkforscher

Eine typische Messung

An deinen Signalpegeln kann es nicht liegen, die sind alle im grünen Bereich.

 

Muss sich mal ein Mod deinen Anschluss genauer anschauen.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Test von heute morgen, 7:30 Uhr

Wallace
Ex-Moderator:in
Ex-Moderator:in

Hey Christian,

 

betrifft es alle angeschlossenen Geräte und sind diese GigaBit fähig?

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!

>betrifft es alle angeschlossenen Geräte

omg, ich habe gerade Speedtests von meinen W-lan-Geräten gemacht und die zeigen alle die volle Geschwindigkeit.

 

>sind diese GigaBit fähig

Die Relevanz der Frage verstehe ich nicht, wenn ich nur 100Mbit erreich möchte.

 

 

Dann muss es wohl am PC oder Ethernetkabel oder Router liegen. Warum auch immer, da ich in unveränderter Konfiguration, wie oben geschrieben, zunächst volle Bandbreite hatte.

Irgendwelche Tipps?

 

Vielen Dank auf jedenfall für den Hinweis

Wallace
Ex-Moderator:in
Ex-Moderator:in

Hast Du auf dem Rechner eine AV Software und kannst Du diese mal deaktivieren? Kannst Du bitte auch die anderen LAN Ports der FRITZ!Box testen?

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!

>Hast Du auf dem Rechner eine AV Software 

keine zusätzliche drauf

 

 

>Kannst Du bitte auch die anderen LAN Ports der FRITZ!Box testen?

Gerade getestet, alle 4 verhalten sich gleich schlecht.

 

Am Rechner habe ich nur einen LAN-Port direkt am MoBo. 

 

Mir ist gestern auch folgendes aufgefallen, als ich einen Test gemacht habe: Mehrere GB über Steam versucht runterzuladen.

Habe ich im Steam eine Drosselung von bis zu 24Mbits angegeben, lief es flüssig. Bei einer Drosselung von 40Mbits lief der DL unregelmäßg. 

Ohne Drosselung hat sich der Download völlig verhaspelt, immer wieder Pausen von vielen Sekunden, um dann wieder ein paar zig MB bei einer Geschwindigkeit von 18 MBits zu bekommen..also darüber ist er nicht hinausgekommen. Man hat gemerkt, dass es wieder durchstarten wollte, aber nach wenigen MB abbrach...wie ein "Stau".

 

MfG

>Mir ist gestern auch folgendes aufgefallen, als ich einen Test gemacht habe: Mehrere GB über Steam versucht runterzuladen.

Habe ich im Steam eine Drosselung von bis zu 24Mbits angegeben, lief es flüssig. Bei einer Drosselung von 40Mbits lief der DL unregelmäßg. 

Ohne Drosselung hat sich der Download völlig verhaspelt, immer wieder Pausen von vielen Sekunden, um dann wieder ein paar zig MB bei einer Geschwindigkeit von 18 MBits zu bekommen..also darüber ist er nicht hinausgekommen. Man hat gemerkt, dass es wieder durchstarten wollte, aber nach wenigen MB abbrach...wie ein "Stau".<

 

Moin, den "Stau" den du beschreibt, kommt von deiner Festplatte. Steam läd Daten schneller runter, als deine Festplatte durch Ihre Schreibgeschwindigkeit anlegen kann. Gerade bei classischen HDD´s kommt es dazu zu Datenstau. Die Pausen beim Download nutzt steam, um mit dem Schreiben Hinterherzukommen. Hab dieses phänomän auch, wenn ich Daten auf die HDD statt auf die M.2 SSD downloade

Wallace
Ex-Moderator:in
Ex-Moderator:in

Kannst Du bitte einen Screenshot von der CPU Auslastung der Box machen, wenn Downloads laufen?

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!