Archiv_Störungsmeldungen-Internet-TV-Telefon-DSL

Easybox 803 baut keine Verbindung auf
Daten-Fan

Hallo
Ich habe ein kleines Problem und zwar wurde unsere Leitung heute umgestellt und nach den Reset der Easybox geht nix mehr! Die Powerleuchte leuchtet Rot (wie es sein soll) die Internetleuchte leuchtet Blau (wie es nicht sein soll), die Telefonleuchte leuchtet gar nicht und W-Lan ist rot...wenn ich beim Festnetz abhebe, kommt nur "Verbindung wird hergestellt, bitte warten"! Es ist zu k****n!

 

 

Edit: Board angepasst

Mehr anzeigen
3 Antworten 3
SuperUser

Hallo,

 

auf welche Leitung wurde denn genau umgestellt?

 

Lieben Gruß

Wenn ein unordentlicher Schreibtisch für einen unordentlichen Verstand steht,
wofür steht dann ein leerer Schreibtisch?

Ich sage schon mal Danke für dein "Danke" Smiley (fröhlich)
Mehr anzeigen
Daten-Fan
Hey
Wir hatten vorher eine 16000er und jetzt wurde auf eine neue 16000er umgestellt die aber leistungsfähiger sein soll...wie das jetzt heißt weiß ich nicht
Mehr anzeigen
Highlighted
SuperUser

Dann gehe ich davon aus, dass du von der ADSL 16.000 auf die VDSL 16.000 umgestellt wurdest. (ist einer Freundin von mir passiert)

Dadurch ist die Easybox 803 nicht mehr fähig, das Signal aufzunehmen.

Du müsstest dafür die Easybox 804 haben, die kann das.

Wenn ein unordentlicher Schreibtisch für einen unordentlichen Verstand steht,
wofür steht dann ein leerer Schreibtisch?

Ich sage schon mal Danke für dein "Danke" Smiley (fröhlich)
Mehr anzeigen
Top Autoren