Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Das kann doch nicht wahr sein...
Highlighted
Netzwerkforscher

Jetzt ist das 2. Gerät an der Vodafone Leitung kaputt gegangen.

Erst hatte ich eine eigene 6490 direkt an der Leitung, was kaputt gegangen ist.

Dann habe ich von Vodafone den Compal angeschlossen, in den Bridgemode gesetzt und einen Router drangehängt. Das Gerät ist nun ebenfalls kaputt gegangen. Direkt am Compal ist das Internet da.

An der Hotline bekommt man gesagt, wenn es am Compal geht, ist das nicht unser Problem, dann müssen sie sich einen neuen Router kaufen. - Also das ist keine Art, wie man bei Vodafone mit Kunden umgeht -

Dazu kommt, das es seit Monaten, Probleme mit der Leitung gibt, was nicht für eine stabile Verbindung spricht, für die ich ja schließlich zahle!

Ich habe Vodafone schon einen Brief geschrieben, in dem ich eine Frist gesetzt habe für eine stabile Verbindung.

Aber ehrlich gesagt, denke ich dass mit diesem Kable Anschluss etwas nicht stimmt!

 

Unter diesen Vorraussetzungen, habe ich kein Interesse mehr, Kunde von Vodafone zu sein und möchte den Vertrag außerordentlich kündigen.

 

Nur habe ich jetzt natürlich Bedenken, dass mir Vodafone nicht entgegen kommen wird, bei diesem Geschäftsgebahren....

 

Ich habe aber auch keine Lust auf weitere Defekte meiner Geräte an diesem Fehlerhaften Kabelanschluss (was ich leider nicht beweisen kann).

 

VG

Mehr anzeigen
15 Antworten 15
SuperUser

Also ganz ehrlich, ich wüsste nun nicht wirklich, warum VF Schuld sein sollte, wenn ein Router den Geist aufgibt.

 

Zumal dein zweiter Router nur per LAN "indirekt" angeschlossen war. Da hätte es ja deinen Compal als vorgeschaltetes Gerät auch erwischen müssen.

 

Was war den am 6490 eigentlich defekt? Und AVM gibt doch 5 Jahre darauf Garantie. Also dürfte doch dann eine Reparatur kein Problem sein. Und wenn was an dem Gerät defekt sein sollte, das von VF zu verantworten wäre, würde das sicherlich bei einer Reparatur von AVM festgestellt und dann die Garantie abgelehnt werden.

 

Und ein Grund für eine außerordentliche Kündigung sehe ich da nicht.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
SuperUser

Was ich mir vorstellen könnte: Fehlender Potentialausgleich und eine daraus resultierende zu große Potentialdifferenz zwischen Kabelanschluss und Stromanschluss. Das könnte dann zum Geräteausfall führen...

Mehr anzeigen
Netzwerkforscher

Was an der Fritzbox defekt war, weiß ich nicht, es war von jetzt auf gleich keine Internetverbindung mehr möglich, genauso am jetzigen Router, der eben auch auf einmal keine Internetverbindung mehr bekommt.

 

Ich habe aber jetzt festgestellt, dass der Router wohl nicht defekt ist, denn ich habe jetzt den Bridgemode deaktiviert und der Router bekommt seine IP.

 

Meine Idee war nun zuerst, da ja der Router im Bridgemode, quasi, direkt mit der Kabelleitung verbunden ist, dass mit der Leitung etwas nicht stimmt und dadurch der Router kaputt gegangen ist.

 

Aber ich muss gestehen, dass ich etwas erbost war, nach den ganzen Leitungsausfällen in der letzten Zeit.

 

Auf jedenfall muss ich sagen, dass ich eben eine sehr nette Frau an der Hotline hatte, die sich das ganze angehört hat und aufgenommen hat, was mich wieder runter gebracht hat.

Mehr anzeigen
SuperUser

Wenn plötzlich keine Internet Verbindung mehr zustande kam, muss ja nicht gleich der Router defekt sein. Gibt zig Gründe woran es liegen könnte. Zentrale Netzwerkstörung, schlechte Signalwerte usw.

 

Poste halt mal einen Screenshot deiner Signalwerte.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
Netzwerkforscher

Wie schon geschrieben, war die Internetverbindung ja da, über den Compal, nur mein Router hat keine mehr bekommen.

Ich bin jetzt erstmal über den Compal on.

Mehr anzeigen
SuperUser

Deine Signalpegel sind soweit alle in Ordnung.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
Netzwerkforscher

Ja danke, aber irgendeine Ursache muss es ja haben, dass der Router plötzlich keine Verbindung mehr bekommt!?

Mehr anzeigen
SuperUser
Wo dran machst du denn fest, dass der Router keine Verbindung mehr bekommt?

Wie viele Geräte sind am Compal angeschlossen?
Bridge-Mode ist 100%ig aktiv?
Mehr anzeigen
Top Autoren