abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Connect Box stellt keine Verbindung zum Internet mehr her.
Anonym96389
Youngster
Youngster
Hallo Leute, 

Ich habe vor ca. 3 Tagen meinen Vertrag auf den CableMax1000 getauscht welcher laut Mails aber erst zum 01.06 greifen soll.

Seit gestern Abend, ohne jeglichen Stromausfall oder sonstiges funktioniert das Internet nicht mehr. Wie aus heiterem Himmel.

Es blickt nur noch diese Lechte auf dem Router auf die 2 Pfeile darstellen soll und laut Routereinstellungen steht da noch DS Scanning hinter.

Mehrmals Versucht durch einen Neustart alles wieder zum laufen zu bringen, erfolglos. 

Alle Kabel generell mal gezogen und auf Beschädigung geprüft aber auch da ist augenscheinlich alles in Ordnung. 


Kann das irgendwie mit der Umstellung zu tun haben ? Vorher waren nie Probleme. Und wenn nicht, was kann ich noch machen ? 


Vielen Dank schonmal im Vorraus !


1 Akzeptierte Lösung

Akzeptierte Lösungen
haegar2609
SuperUser
SuperUser
Die Connectbox ist wohl deprovisoniert worden. Sie dürfte bei einer tatsächlichen Umstellung auch nicht mehr funktionieren, da der Cable Max1000 Tarif Docsis3.1 vorraussetzt, das kann die Connectbox nicht, da sie nur für Docsis3.0 geeignet ist. Wie Scoopi geraten hat, solltest du die Connectbox beim Kundenservice wieder provisionieren lassen, bis die VF Station bei dir eintrifft.
Ich bin kein Mitarbeiter von Vodafone und kämpfe mit ähnlichen Problemen, die ihr anderen Kunden auch habt! Und bitte keine Anfragen über PN stellen!

Lösung in ursprünglichem Beitrag anzeigen

3 Antworten 3
Scoopi
Datenguru
Datenguru
Hey,


du kannst dich nur an den Kundenservice wenden und mal nachfragen, ob die alte Box schon deprovisioniert wurde.


Wenn ja, sollen die diese aktivieren bis die neue bei dir ist.

Facebook: "Ich kenne jeden!"
Wikipedia: "Ich weiß alles!"
Google: "Ich finde alles!"
Internet: "Ohne mich geht gar nichts!"
Strom: "ACH WIRKLICH?"
haegar2609
SuperUser
SuperUser
Die Connectbox ist wohl deprovisoniert worden. Sie dürfte bei einer tatsächlichen Umstellung auch nicht mehr funktionieren, da der Cable Max1000 Tarif Docsis3.1 vorraussetzt, das kann die Connectbox nicht, da sie nur für Docsis3.0 geeignet ist. Wie Scoopi geraten hat, solltest du die Connectbox beim Kundenservice wieder provisionieren lassen, bis die VF Station bei dir eintrifft.
Ich bin kein Mitarbeiter von Vodafone und kämpfe mit ähnlichen Problemen, die ihr anderen Kunden auch habt! Und bitte keine Anfragen über PN stellen!
Hemapri
Host-Legende
Host-Legende
Selbst bei einer deprovisionierten Connect Box darf die Pfeile-LED nicht dauerhaft blinken. Ich würde hier umgehend eine Störung melden.

MfG