Menu Toggle

Einschränkung mobile Telefonie und Daten 3G/4G Hamburg

Derzeit gibt es leider eine Einschränkung im Bereich mobile Telefonie und Daten im 3G und 4G Netz im Bereich Hamburg und Norderstedt.

Wie melden uns, sobald uns Neuigkeiten dazu vorliegen

 

Close announcement

Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Bild- und Tonruckler auf 130 MHz in 93105
Netzwerkforscher
Hallo Evi,

kein Problem, Toni hat sich gut um mich gekümmert Smiley (fröhlich)

Die schlechten Werte bestehen weiterhin, die Bild- und Tonruckler sind jetzt aber offenbar wieder weg. Was schlägst du hier vor, Evi? Einerseits denke ich mir "solange alles geht, ist es ja ok". Andererseits schlummert da dann natürlich immer eine "Bombe", die in Form von schlechtem Bild jederzeit wieder hochgehen kann.

Die beiden Nachbarn können soweit nichts über Störungen berichten, allerdings ist der eine praktisch nur zum Schlafen da, schaut also extrem wenig fern, und der andere schaut laut eigener Aussage analog. Das sind also Angaben, die mich bei meinem Problem nicht weiterbringen.

Ein (von mir bestellter) Techniker könnte sich die Anlage ja mal ansehen, aber aufgrund der Kosten würde ich natürlich das als letzte Option versuchen.

Grüße,
Dudemaster
Mehr anzeigen
Netzwerkforscher
Hallöchen,

Ich habe gerade heute Morgen etwas ausprobiert und eine Eigenschaft am Gerät festgestellt bzgl. der Werte bei den Tunern (Tritt nur bei Neuinstallation oder Lieferzustand/ Front Panel Reset auf):

Am Anfang sind die Tuner auf bestimmte Frequenzen festgelegt. Wenn Du nun auf TV-Signal gehst, siehst Du lediglich Werte bei den Tunern stehen, die vorher aktiv genutzt wurden. Alle anderen zeigen kleiner 32dB und BER 0.0
Also mal verschiedene Sender anwählen (damit alle 4 Tuner unterschiedlich "springen müssen)

Mein Vorschlag:

Kabel1 HD (114MHz), ARD (338MHz), Pro7 (442MHz), QVC (466MHz) hintereinander anwählen und bestätigen.

Jetzt müssten (theoretisch) unter TV-Signal 4 verschiedene Frequenzen zu sehen sein, und auch echte Messwerte.
Probier mal aus Smiley (fröhlich)

LG! Toni
Mehr anzeigen
Netzwerkforscher
Werd ich machen, danke für den Tipp! Ich kann das Ergebnis aber erst heute Abend kundtun Smiley (fröhlich)
Mehr anzeigen
Ex-Moderator

Hallo Dudemaster23,


sollten die Pegelwerte auch nach Toni's Vorschlag so niedrig sein, kann das schon als Hinweis auf eine Signalstörung gewertet werden und dann solltest du den Technischen Kundenservice informieren. Falls du dort wider erwartend nicht weiterkommst, können wir das natürlich auch hier klären. Smiley (fröhlich)


LG
Evi

Mehr anzeigen
Netzwerkforscher
Hallo Toni, hallo Evi,

ich habe das ausprobiert - leider bleibt es beim bisherigen Ergebnis. Tuner 2 und 4 erhalten (laut den Werten) gar kein Signal. (BER 0.0 x E0, kleiner als 32 dB). Aber: Das schwankt immer wieder bis hin zu BER 4.0 x E7 und 52-55 dB. Das Intervall sieht ungefähr so aus:

BER 0.0 x E0 bleibt ca. 10 Sekunden
BER 4.0 x E7 wird für 1-2 Sekunden angezeigt
dann wieder von vorne...

Nun ist es so: Aktuell scheine ich keine Probleme zu haben. Ich kann seit Tagen jeden Sender ohne Probleme sehen. Daher würde ich es gerne erstmal dabei belassen. Sollten wirklich wieder sichtbare Probleme auftreten, die ich mit den schlechten Werten in Verbindung bringe, werde ich erstmal einen hiesigen Techniker rufen. Der kommt mich billiger, als einer von KD, wenn das Problem in der Hausverkabelung besteht.

Sollte ich merken, dass vielleicht die Tuner des Sagemcom nicht in Ordnung sind (bspw. bei mehreren gleichzeitigen Aufnahmen), werde ich hier diesbezüglich nochmal einen neuen Thread öffnen.

Meinetwegen kann man das hier also als gelöst markieren.

Euch beiden vielen lieben Dank für die schnelle Hilfe und die Mühe!
Mehr anzeigen
Netzwerkforscher
Hallo ihr beiden,

würde meine gestrige Entscheidung doch gerne revidieren und das Thema auf "diskutiert" belassen.

Gerade habe ich auf SkySport HD 2, also auf 530 MHz, immer wieder mal extreme Bildruckler (nicht Ton), die bis hin zu einem Einfrieren für mehrere Sekunden gehen. Wie lässt sich denn nun am besten feststellen, woran das liegt? Vielleicht aus Kostenspargründen erstmal ohne Techniker. Oder ist der zwingend notwendig?
Mehr anzeigen
Netzwerkforscher
Übrigens habe ich auch immer wieder mal, so alle paar Tage, arge Probleme mit Timeshift. Anhalten des laufdenden Programms, oder auch aufnehmen ist dann nicht mehr möglich, egal auf welchem Sender. Problem kann nur durch das Bestätigen des Kippschalters behoben werden.
Mehr anzeigen
Ex-Moderator

Hi Dudemaster,


kannst du noch mal konkret die Werte für die Frequenz 530 MHz auflisten? Bitte über das Menü "Zusatzsender suchen" (5-1-5).


Zum Timeshift: Das Problem ist bereits bekannt und die Kollegen arbeiten an einer Lösung. Tut mir leid, dass ich dazu keine aussagekräftigeren Infos habe.


 


Viele Grüße
Evi

Mehr anzeigen
Netzwerkforscher
Hallo,

aktuell auf 530 MHz:
45 dB
3.4 x E-5

Wegen Timeshift: ok, wenn daran schon gearbeitet wird, dann passt es Smiley (fröhlich)
Mehr anzeigen
Ex-Moderator

Hi Dudemaster23,


der Signalpegel ist zu niedrig. Das sollte sich definitiv ein Techniker vor Ort anschauen. Bzgl. der Kosten ist die Frage, welcher Service-Vertrag bei euch vorliegt. Mit deinen Kundendaten kann ich das in Erfahrung bringen. Smiley (fröhlich)


Ich schalte dich gleich für die Privatnachricht frei. Dann erscheint über dem Antwortfeld ein Kästchen "Nicht öffentlich antworten". Wenn dort ein Häkchen gesetzt ist, kannst du deine Kundennummer sowie Adresse posten.


 


Viele Grüße
Evi

Mehr anzeigen
Top Autoren