2 Rufnummern aktiv davon keine registriert
Gordo
Daten-Fan
Daten-Fan

Hallo,

 

ich erhalte immer wieder die Fehlermeldung "2 Rufnummern aktiv davon keine registriert" obwohl die Telefone sonst ohne Probleme funktionieren!

Ich verwende eine FritzBox 6490 Cable, die ich selber gekauft habe.

Wenn ich die Box wieder neu starte funktioniert sie wieder.

Ich hänge noch zwei Screenshots von der Benutzeroberfläche der Fritzbox bei!

 

Liegt der Fehler beim Gerät? Oder am Anbieter?

 

Kann mir jemand helfen?

 

Edit: Anhang wg pers. Daten entfernt. Lade gern nochmal anonymisiert hoch. LG, Su

5 Antworten 5
Argantho
SuperUser
SuperUser

Guten Morgen @Gordo 

 

Herzlich Willkommen in der Community ... 🙂

 

Dieses kleine Problem hat sich wohl eingeschlichen wenn die Firmeware der 6490 von 6.87 auf 7.01/7.02 upgedated wird. Es muß nicht passieren aber es kann ... 😞

 

Problemlösung:

Alle Rufnummern löschen 

Die Fritzbox auf Werkseinstellungen zurücksetzen (ohne eine Sicherung zurückzuschreiben).

Bei den Zugangsdaten auf der Registerkarte IPv6 "Native IPv4 Verbindung verwenden" auswählen.

Die Rufnummern mit den vorhandenen SIP-Daten neu eintragen.

Danach die Fritzbox neu starten und ein paar Minuten warten, dann sollten eigentlich alle Rufnummern wieder aktiv sein.

 

Gruß

Dieter.


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Gelöschter User
Nicht anwendbar

@Gordo 

 

Ich würde erst einmal diese Einstellungen an der FB durchführen:

 

Benutzeroberfläche öffnen: http://fritz.box

Internet anklicken > Zugangsdaten > IPv6 > Haken setzen: IPv6 Unterstützung aktiv > Haken setzen: Native IPv4-Anbindung verwenden und Übernehmen.

 

Sollte das nicht funktionieren, lösche einmal alle Telefoniedaten, generiere im Kundenportal ein neues SIP-Passwort ohne Sonderzeichen und richte alles neu ein:

1. Telefonanbieter > Vodafone Kabel

2. SIP-Benutzername > Kundennummer

3. SIP-Passwort > Dein neu Generiertes

 

@Argantho schrieb:

Dieses kleine Problem hat sich wohl eingeschlichen wenn die Firmeware der 6490 von 6.87 auf 7.01/7.02 upgedated wird. Es muß nicht passieren aber es kann ...

 

Auf den freien FB 6490 ist das aktuelle Fritz!OS 7.10, also weit von 7.01 entfernt.

 

Gruss

Methusalem1

Hallo @Gelöschter User  ... 🙂

na klar ist das aktuelle seit dem 23.05. die Version 7.10 ... aber vorher ist bestimmt das Update von der 6.87 auf die 7.01 oder 7.02 gemacht worden.


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Gelöschter User
Nicht anwendbar

@Argantho 

 

Das Fritz!OS 7.02 für die freien Boxen wurde am 11.02. 2019 veröffentlicht, also auch ewig entfernt!

 

Gruss

Methusalem1

Moni_GK
Administrator:in
Administrator:in

Hallo Gordo,

 

konnten Dir die Ratschläge helfen?


Liebe Grüße

Moni

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!