Archiv_LTE

Verbrauchsabfrage
Datenguru
Hallo,

Selbst wenn ich mit dem Smartphone über meine DSL Leitung daheim center.vodafone.de aufrufe, muss ich mich lediglich einloggen und werde dann weitergeleitet.

LG
ks123ks
Mehr anzeigen
Digitalisierer

Hallo kgl,

hilft alles nichts, auch Neustart nicht. Werde einfach alle Updates stoppen, weil ich ja nicht weiß, wo ich stehe. Hab einfach die Schnauze voll und "haben fertig!"

Mehr anzeigen
kgl Giga-Genie
Giga-Genie

Tja, bei der unzuverlässigen Präsenz der Seite, kann ich deinen Ärger verstehen. 

 

Die alternative FRITZ!Box mit der ins Routermenü integrierten Verbrauchsanzeige kann sich leider nicht jeder leisten. 

Aber nachdem der Router-Zwang fällt, ist es nur noch eine Frage auf Zeit - bis auch dieses Problem passé ist.


⏳ Was ihr getan habt einem von diesen meinen geringsten Brüdern, das habt ihr mir getan. ⌛️
Mehr anzeigen
Smart-Analyzer
Hallo,

die Abfrage funktioniert schon seit ein paar Tagen wieder nicht. Hab schon alles probiert.
Den Grund dafür habe ich noch nirgendwo nachlesen können.
Die Hotline hat mal auch wieder keine Ahnung.

Aber mittlerweile bin ich bei VF schon an solche Dinge gewohnt.

Man sitzt es halt mal wieder aus....


Grüße
Mehr anzeigen
Highlighted
Mastermind

@uweblankenhorn schrieb:
Hallo,

die Abfrage funktioniert schon seit ein paar Tagen wieder nicht. Hab schon alles probiert.
Den Grund dafür habe ich noch nirgendwo nachlesen können.
Die Hotline hat mal auch wieder keine Ahnung.

Aber mittlerweile bin ich bei VF schon an solche Dinge gewohnt.

Man sitzt es halt mal wieder aus....


Grüße

Das kann ich so nicht bestätigen.

 

Probiere mal -> http://center.vodafone.de/vfcenter/index.html

Mehr anzeigen
kgl Giga-Genie
Giga-Genie

@uweblankenhorn schrieb:
... die Abfrage funktioniert schon seit ein paar Tagen wieder nicht. Hab schon alles probiert.
Den Grund dafür habe ich noch nirgendwo nachlesen können.
Die Hotline hat mal auch wieder keine Ahnung.

Wenn du den Thread vollständig gelesen hast - weißt du schon mal besser Bescheid.


⏳ Was ihr getan habt einem von diesen meinen geringsten Brüdern, das habt ihr mir getan. ⌛️
Mehr anzeigen
Smart-Analyzer

Vom 2. - 7.12. hats definitiv nicht funktioniert. Jetzt gehts wieder.

Mehr anzeigen
Smart-Analyzer

@kglwenn Du schon so " von Oben herab " antwortest, dann erleuchte mich mal, was ich Deiner Meinung nicht gelesen habe.......

Mehr anzeigen
kgl Giga-Genie
Giga-Genie

@uweblankenhorn schrieb:

 ... erleuchte mich mal ...


Ich kann mich zurückhalten, denn es reichte ja wohl wenn du auch die erste Seite des Threads zu Rate gezogen hättest - bevor du drauf los postend gleich auch über Vodafone und die Mitarbeiter herziehst. Wie gern man da wohl hilft!


⏳ Was ihr getan habt einem von diesen meinen geringsten Brüdern, das habt ihr mir getan. ⌛️
Mehr anzeigen
Netzwerkforscher

Die Abfrage funktioniert bei mir schon wieder nicht, seit ungefähr 3 Tagen!  

Mein Vertrag läuft in ein paar Monaten aus, Kündigung ist schon geschrieben.. tut mir Leid, aber die 2 Jahre war ich absolut nicht mit LTE von Vodafone zufrieden, nur Ausfälle und keine Erreichbarkeit (telefon.).

 

Mehr anzeigen
Top Beiträge