Support:

Archiv_LTE

Antworten
Daten-Fan

Gigacube Signal leuchtet seit 2 tagen rot

Hallo, seit vorgestern ca 22 uhr leuchtet die "Signal"lampe auf dem router rot. kann somit kein internet benutzen. Router bereits neu gestartet aber hatt nichts gebracht. Hatt noch noch jemand dieses peoblem oder vll sogar jemand ne lösung?
Danke schonmal.
Moderator

Re: Gigacube Signal leuchtet seit 2 tagen rot

Hallo ReLaPz,

 

herzlich willkommen hier im Forum.

Pauschal kann ich das leider nicht beantworten, hast Du noch einen Handyvertrag bei Vodafone? Wenn ja, funktioniert LTE mit der Mobilfunknummer? Es kann durchaus helfen, wenn Du einen Hardreset durchführst und den GigaCube neu einrichtest. Zur Prüfung, ob eine Einschränkung vorliegt, poste bitte Deine Postleitzahl und Straße.Smiley (zwinkernd)

 

Gruß Kai

 

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Daten-Fan

Betreff: Gigacube Signal leuchtet seit 2 tagen rot

Hallo
hab mittlerweile rausgefunden das die SIM nicht mehr geht., denn an meinem handy wird mir keine SIM angezeigt wenn ich siw einlege..
gibts denn ne möglichkeit eine neue SIM zu bekommen?
Moderatorin

Betreff: Gigacube Signal leuchtet seit 2 tagen rot

Hallo ReLaPz,

 

schick mir bitte per PN Deine Handynummer und das Kundenkennwort für den Vertrag, dann kann ich einen Kartentausch veranlassen.

 

Viele Grüße

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Highlighted

Betreff: Gigacube Signal leuchtet seit 2 tagen rot

Hab das selbe Problem. Vor 3 tagen ging die led auf rot. Seid dem ist ruhe. Datenvolumen ist vorhanden......

Hartreset und sim rein raus hat alles nix gebracht. Kollege 20m weiter hat keine Problem. Cube läuft. PLZ 15537

Du befindest Dich im Community Archiv. Hier können Beiträge nicht mehr kommentiert werden. Helfen Dir die vorhandenen Infos nicht, benutz einfach die Suchfunktion.

Du bist neu in unserer Community?

Dann schau doch mal in unseren „Willkommensbeitrag“.