abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Dauer der Einrichtung eines neuen Internetzugangs
orb
Smart-Analyzer
Smart-Analyzer

Hallo,

 

wie lange dauert es normal, bis ein neuer Internetzugang funktioniert?

Ich habe am 3.9. den Kabelrouter bekommen, am 21.9. war dann noch ein Techniker da und hat noch ein Dämpfungsglied gesetzt.

Seit dem passiert nichts. Der Router meldet, daß er erfolgreich angeschlossen wurde, er mir aber nicht sagen kann, ob der Anschluß funktioniert und ich es später versuchen soll.

Wie lange ist 'später' in der Regel?

 

Gruß

ORB

1 Akzeptierte Lösung

Akzeptierte Lösungen

@orb dass ist kein technisches Problem, sondern nur eine fehlende Freischaltung. Dein Router ist installiert und funktionsfähig geschaltet. Du brauchst nur ne Sofort Freischaltung! Die führt der Kundenservice durch, oder sie passiert automatisch wenn die Portierung passiert! 

Lösung in ursprünglichem Beitrag anzeigen

10 Antworten 10
Gelöschter User
Nicht anwendbar

So lange hätte ich garnicht gewartet sondern direkt bei der Technikhotline angerufen - 0800 52 666 25

 

Kostet doch nichts und du weißt dann wenigstens woran du bist. Alternativ könntest du auch das Facebookteam von Vodafone mal anschreiben.

 

https://de-de.facebook.com/vodafoneDEservice/

 

PS. Welchen Kabelrouter hast du?

Naja, eilt ja nicht, sind noch 9 Monate bis ich bei der Telekom raus bin und von der Technikhotline hab ich seit dem ersten Versuch vor ein-einhalb Jahren mehr als die Nase voll.

Facebook nutze ich nicht, also wollte ich es mal hier versuchen.

 

Aktuell läuft der gelieferte cbn CH7466CE, wenn ales läuft wird es eine Fritz 6490.

Gelöschter User
Nicht anwendbar

Trenne bitte mal den Compal für 10 Minuten komplett vom Strom, verbinde dann neu und berichte was passiert.

Es passiert nichts wirklich interessantes, der Router startet neu, und bei Aufruf einer Internetseite gibt es wieder nur die Meldung, daß er angeschlossen ist.

Gelöschter User
Nicht anwendbar

Erreichst du denn noch die Konfigoberfläche des Routers?

Ja, das funktioniert alles. Modempegel sind noch so, wie sie der Techniker eingestellt hat, er bekommt WAN-Seitig auch eine IP (10.79.65.xxx) und DNS (10.16.128.11, 10.16.128.21) zugewiesen, registriert aber keine Telefonnummer. Jeder Seitenaufruf, also jede DNS-Abfrage, landet bei 10.16.129.11.

Meiner Meinung nach ist mein Anschluß auf Providerseite noch nicht richtig eingerichtet.

Gelöschter User
Nicht anwendbar

Wäre es zu viel verlangt, die Signalpegel nochmal zu posten? Zu finden unter Kabelmodem > Signale im Routermenü.

 

PS. Sollte es wirklich ein Problem des Providers sein, müsste ggfs der Compal neu provisioniert werden. Das ließe sich mit einem Anruf bei der Technikhotline in die Wege leiten - 0800 52 666 25

@orb dass ist kein technisches Problem, sondern nur eine fehlende Freischaltung. Dein Router ist installiert und funktionsfähig geschaltet. Du brauchst nur ne Sofort Freischaltung! Die führt der Kundenservice durch, oder sie passiert automatisch wenn die Portierung passiert! 

Das mit der fehlenden Freischaltung dachte ich mir, darum die Frage wie lange das normal dauert.

Die kommt automatisch mit der Portierung? Versprochen war was anderes, na hoffentlich läuft das Jahr mit dem ermäßigten Preis erst ab dem Zeitpunkt sonst hab ich nichts davon.

Die Sofortfreischaltung hat beim letzten Versuch zu absolutem Chaos geführt (zumindest nach Aussage des Kundendienstes), das probier ich besser nicht wieder.

Besten Dank für die Antworten