1

Frage

2

Antwort

3

Lösung

500/50MBit Vertrag aber meist nur 10-20 MBit
ebini2
Netzwerkforscher
Netzwerkforscher

Hallo,

 

ich schriebe hier da ich frustriert bin und dies kund tun möchte.

Ich habe einen 500/50MBit Vertrag und seit ca. Dezember nur ca. 10-20 MBit down und up sehr gemischt von 5-50MBit.

Es wurde schon alles überprüft und gemessen und es kommt als offizielle Antwort dass das Problem bekannt sei, ein Engpass vorliegt und der Ausbau unklar ist.

 

Ich zahle aber den vollen Preis und erhalte keine Antort mehr auf meine Rückfragen!

Es wurde mir zwar mal eine Erstattung an der Hotline genannt, habe ich aber nie erhalten.

 

Es kann doch nicht sein dass ihr hier 1GB anbietet, aber aktuell bzw. Seit Monaten nur 10-15 MBit gehen und selbst "netflix und co" quasi unmöglich bzw. nur in klötzchen geht.

 

Ich will auch eigentlich nicht nur eine entschädigung für die letzten Monate, sondern einen schnellen Internetanschluss. Und wenn dieser nicht Möglich ist, dann möchte ich aus meiner Vertragskombi (Handy und Kabel) raus.

 

8 Antworten 8
Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo ebini2,

 

verstehe ich Dich richtig, dass Dein Download zu jeder Zeit und jeden Tag eingeschränkt ist, nicht nur zur üblichen Zeit, in der viele User online sind? Hast Du die Geschwindigkeiten per LAN direkt am Modem gemessen? Dann möchte ich mir das gern mal ansehen, sende mir dafür bitte eine Privatnachricht mit Deinem Geburtsdatum, der Adresse und der Kundennummer. Melde Dich dann nochmal hier im Beitrag.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!
ebini2
Netzwerkforscher
Netzwerkforscher

Hallo Claudia,

 

vielen Dank für Deine Antwort.

Die Messung war über Lan direkt und ich lasse auch einen regelmässigen check inzwischen laufen.

 

Gestern war z.B. ein "besserer" Tag (Siehe Screnshot)

Aber weit von den 500MBit entfernt. Ich empfinde es als kein professionelles verhalten mir an der Haustür und per Mail anzubieten dass ich auf 1GBIt upgraden kann und gleichzeitig bleiben meine Beschwerden inzwischen unbeantwortet.

 

Ich schicke Dir gerne meine Eckdaten als Privatnachricht.

 

Besten Gruß

ebini

 

Bildschirmfoto 2019-06-05 um 07.45.57.png

ERFD
Ex-Moderator:in
Ex-Moderator:in

Hallo ebini2,

 

Ursache ist offenbar ne LTE-Einstrahlung auf 794-810 MHz. Verwendest Du das mitgeschickte Antennenkabel? Wie alt ist die Dose und die Verkabelung in der Wand dahinter?

 

Gruß Fred

Bewertet hilfreiche Beiträge mit Likes und Sternen!
ebini2
Netzwerkforscher
Netzwerkforscher

Hallo,

ich hatte früher schon das Problem (mit der FritzBox). Damals wurde mir gesagt dass ich keinen Support habe mit eigenem Modem und es mit dem Original Modem nachstellen muss (was damals nicht diese Frequenzen genutzt hat) und nicht nachstellbar war.

Es waren auch schon Techniker da (mehrmals) und es wurden auch die Dosen ausgetauscht (auch mit erheblichen aufwand zwei Dosen meiner  Nachbarn, da die Verkabelung noch durch die zwei Dosen in der Wohnung unter mir geht).

Mir wurde gesagt dass ich das original Modem verwenden soll, das würde diese Frequenzen nicht nutzen.

Ausserdem könne man die 800MHz frequenzen (natürlich nur beim origirnalmodem bzw. Fritzbox von KD) rausfiltern.

Ich habe inzwischen mit Aufwand alles auf die Originalbox zurückgebaut (mit verzicht auf die Vorteile der Fritzbox). Das hat auch eine Weile gut funktioniert. 

 

Was kann ich nun tun? 

 

Besten Gruß

Ebini

Jens
Moderator:in
Moderator:in

Hallo Ebini,

 

ich hatte gerade eben die Verbindung vom Modem getrennt. Danach hat es sich wieder eingewählt und die oberen Frequenzen wurden aktuell nicht ausgewählt. 🙂

Da es mit der Ursache recht schwierig wird, hoffe ich so Dir geholfen zu haben.

 

Gruß

Jens

Bewertet hilfreiche Beiträge mit Likes und Sternen!
ebini2
Netzwerkforscher
Netzwerkforscher

Hallo,

ich habe mich nochmal bei Vodafone gemeldet: 

Vodafone Kundenservice hat mich auf Störungsstelle verwiesen und die Störungsstelle auf Meldung schriftlich bei Ihnen.

Die meinten dass es eine zentrale Bandbreiteneinschränkung gibt und diese zum 7.10. behoben wird (dann habe ich also 14 Monate gezahhöt für 500MBit und nur rund 15-20 erhalten). Ich versuche zumindest noch eine Kostenerstattung zu erhalten, was natürlich nur wieder schriftlich geht.

 

Meine Frage, da hier nun gemeldet wurde dass die Störung "im Haus" ist.

Aber die Störungsstelle meint es sei eine zentrale Beeintächtigung.

Ist nun wirklich mein Anschluss hier gestört, dass auch das abwarten bis zum 7.10. nichts bringt.

Oder ist es nun die zentrale störung und ich kann mit sehr viel Geduld hoffen dass es dann wieder funktioniert.

 

Danke und schönen Gruß

Ebini

Jens
Moderator:in
Moderator:in

Hallo Ebini,

 

hier liegen zwei Sachen vor. Zum einen die schon aufgenommene Meldung zur Segmentierung. Dies ist weiterhin in Bearbeitung und wurde Dir auch korrekt genannt.

 

Zum Anderen aber die schlechten Frequenzen oberhalb der 800MHz. Diese werden nach dem letzten Start nicht vom Kabelrouter genutzt und die Leitung ist so stabiler für Dich.

 

Gruß

Jens

Bewertet hilfreiche Beiträge mit Likes und Sternen!
ebini2
Netzwerkforscher
Netzwerkforscher

Danke! Dann kann ich ja doch noch Hoffnung haben dass es wieder nutzbar wird.