Menu Toggle

Aktuelle Einschränkungen:

 

Kabel: Ausfall TV, Internet & Telefon im Raum Nürnberg und Würzburg

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Archiv_Internet-Telefon-TV-über-Kabel

Siehe neueste

hoher Ping bei nichtnutzung (120ms+) bei Auslastung nicht zumutbar (900ms+)

Peter_Hugelberg
Netzwerkforscher
Hallo,

wir haben seit einiger Zeit Probleme mit unserem Anschluss. (Gebiet: 2133x Lüneburg)
Und zwar haben wir eine 100Mbit Leitung, bei der es zu gewaltigen Latenzprobleme kommt.
Jetzt gerade (bei 10 kB/s Netzwerkauslastung) haben wir einen Ping von 120ms(!) und bei kompletter Netzwerkauslastung kann man die Leitung gleich in die Ecke legen. Da sind wir dann im Jenseits von 900-1100ms und damit kann man dann nichtsmehr anfangen. Weder Online spielen, noch surfen. Nichteinmal Teamspeak Voicechat funktioniert und das braucht nichteinmal 7kB/s.

Das merkwürdige daran ist allerdings, dass diese Probleme erst auftraten, als Vodafone den Laden übernommen hat. Vorher konnte man ohne Probleme mit Fullspeed herunterladen und auch gleichtzeitig etwas hochladen und der Ping war niedriger (70-80ms), als er es jetzt im Idle ist.

Also entweder stimmt wirklich etwas mit der Leitung nicht, oder es werden einfach weitaus mehr Kunden rangekarrt, als die Leitung im Stande ist, herzugeben.

Der Ping bei nichtnutzung ist nicht immer so hoch - meistens "nur" in den Abendstunden. Bei Auslastung sieht das ganze jedoch anders aus - der steigt immer ins Unermessliche.
15 Antworten 15
Tobias
Moderator
Hallo Peter Hugelberg,

ich kann mir gern mal den Anschluss anschauen, dazu benötige ich die Kundendaten (Kundennummer, Name & Adresse). Diese schickst du mir bitte per privater Nachricht zu, dafür schalte ich dich im Anschluss frei.

P.S: wo genau treten denn die Latenzprobleme auf, also im LAN, W-LAN, welche Dienste bzw. Spiele? Sofern möglich, schick mir bitte ein Bild von Pingplotter (dies ist eine kostenlose Software) mit, damit ich eine Übersicht (bitte 1 Stunde die Zieladresse anpingen lassen Smiley (fröhlich) ) habe, ab wann der Ping derartig steigt.


LG

Tobias


Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Tobias
Moderator
Peter Hugelberg schrieb:
Hallo,
die Latenzprobleme treten im kompletten Netz auf. Also sowohl im LAN als auch im WLAN und dementsprechend auch in all möglichen Spielen bzw Programmen, die auf das Internet zugreifen.

Ich habe heute mal Pingplotter durchrattern (Zieladresse: google / 8.8.8. lassen und hänge das Bild hier an. Allerdings hielten sich die Schwankungen bei nichtnutzung heute in Grenzen (50-70 standardping) Wobei ich hier aus Erfahrung sagen kann, dass da trotzdem etwas nicht stimmt, da der Ping bis vor ein paar Monaten immer auf 8-11ms war. Sobald dieser über 20ms gestiegen ist, fing es an, dass Seiten sich langsam aufbauen und Videostreams wie Twitch oder YouTube alle paar sekunden Buffern müssen.

Das Problem mit dem 900er Ping (bei Auslastung) besteht allerdings nach wie vor und hat sich nicht verändert.




Hallo Peter Hugelberg,

ich habe mir die Leitungen mal angeschaut, die schauen vollkommen in Ordnung aus, du hast oben etwas von W-LAN geschrieben, dies bedeutet vermutlich, das du einen Router nutzt. Hast du denn das Ganze mal direkt an unserem Modem getestet, ob es dort ebenfalls diese erhöhten Pings gibt?


LG

Tobias


Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Tobias
Moderator
Peter Hugelberg schrieb:


bisher nicht, aber das habe ich eben gerade und es keine Veränderung zu sehen.



Hallo

Gib mir dann einfach Bescheid, wenn du es ein bisschen länger getestet hast Smiley (fröhlich)


LG

Tobias


Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Funkloch1
Netzwerkforscher
Am W-LAN wird es mit Sicherheit liegen, warum der KD Anschluss suckt... *facepalm*
Get real Tobi.
Mehr anzeigen
Peter_Hugelberg
Netzwerkforscher

Ich habe es nun länger getestet und es ist genau dasselbe. Am Sonntag gab es sogar über 200ms ohne irgendeine Netzwerkauslastung.

Mehr anzeigen
Tobias
Moderator

Hey Peter_Hugelberg,

 

die Leitung schaut in dem Fall immer noch in Ordnung aus. Gibt es die Möglichkeit, das du ein komplett anderes Endgerät testest? Nicht das es hier ein Problem am EG gibt. Sofern das nicht hilft, stelle ich einen Auftrag zur Prüfung an die Fachabteilung ein.

 

Sag mir Bescheid, wenn du mehr weißt Smiley (fröhlich)

 

LG

 

Tobias



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Peter_Hugelberg
Netzwerkforscher

Hallo,

 

ich habe nun noch einmal 3(!) verschiedene Rechner direkt an das Modem angeschlossen und es einen ganzen Tag lang getestet - keine Veränderung. Es ist immer wieder dasselbe.

 

Bei fullspeed Download 800 - 1100ms und in den Abendstunden einen Ping von bis zu 130ms (standardmäßig 8-11ms) ein anderes Modem kann ich leider nicht testen, da die Kundendaten ja direkt im Gerät gespeichert sind und ich außerdem auch kein anderes Modem habe. Da von 0 - 16 Uhr allerdings der standardping bei 8-11ms liegt, gehe ich davon aus, dass es nichts mit dem Modem zutun hat. Anders ist es allerdings beim Fullspeed download. Da besteht das Problem immer, egal zu welcher Uhrzeit.

 

Gruß

Mehr anzeigen
Gelöschter User
Nicht anwendbar
ist mir auch aufgefallen beim telefonieren oder beim download geht der ping extrem hoch biss an die 500ms wieso eigentlich ist ja bei dsl nicht der fall warum bei Kd
Mehr anzeigen
Tobias
Moderator

Hallo Peter_Hugelberg,

 

ich hab den Anschluss noch mal durch die Kollegen der Fachabteilung prüfen lassen, hier gibt es ein zentrales Problem am Knotenpunkt. In dem Fall ist es keine Segmentauslastung, sondern ein Fehler bei einer gewissen Konstellation der Hardware/Software.

 

Ich habe für dich diesen Auftrag an diese Störung angebündelt, damit man es über deine Kundendaten nachvollziehen kann.

 

Tut mir leid, das ich dir hier keine besseren Infos geben kann Smiley (traurig)

 

@Gelöschter User , dein Auftrag wird ja bereits durch @Wallace bearbeitet Smiley (fröhlich)

 

 

LG


Tobias



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen