Menu Toggle

Aktuelle Eilmeldungen: 

Mein Vodafone-App: Einloggen weder mit Mobilfunknummer noch SMS Code möglich

Mobilfunk: Nutzung des Apple Stores über Mobile Daten

Kabel: Ausfall Internet und Telefon im Raum Berlin in den Abendstunden

Mein Vodafone App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

 

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Archiv_Internet-Telefon-TV-über-Kabel

Siehe neueste
Zufällige Verbindungsabbrüche - Box defekt?
Highlighted
Netzwerkforscher
am router hängt noch ein acess-point, dessen dhcp funktion ist aber logischerweise abgeschaltet

ipv6 nutze ich nicht

@RSH
das sind ja rosige aussichten. .. ich bin ja immer noch für einen geräte-tausch..
Mehr anzeigen
Highlighted
Netzwerkforscher
Netzwerkforscher
Bei mir hängt nichts am Router und der Bridge-Modus ist auch definitiv ausgeschaltet, also ist das die einzige Differenz die ich zu deinem Setup sehe. Mein Router wurde nach intervention eines Mitarbeiters hier im Forum auch sehr zügig ausgetauscht (dafür großes lob, das ging wirklich sehr schnell), hat aber leider absolut nichts gebracht.
Mehr anzeigen
Highlighted
Netzwerkforscher
dann sei mir nicht böse, dass ich hoffe, dass ein geräte-tausch bei mir etwas bewirkt... ^^
Mehr anzeigen
Highlighted
SuperUser
Was für einen Access-Point hast Du?

Würde dir empfehlen den Router von KD in den Bridge-Mode zu setzen und deinen AccessPoint als Router zu nutzen.
Mehr anzeigen
Highlighted
Youngster
Ich habe das selbe Problem. Intermittierende Verbindungabbrüche. Kabelmodem (CH6640E) ist im Bridge-Mode, da hinter eine Fritzbox. Weder Modem, noch Fritzbox zeigen bei den Verbindungsabbrüchen eine Störung an und die Verbindung wird laut Fritz-Box Log auch seit Gestern Nachmittag gehalten. Sowohl Gestern Abend, als auch Heute Abend verabschiedete sich die Internet-Verbindung beim Netflix schauen so ca. im 1/2 Stunden Takt. Nach 3-5 Minuten ist sie meist, aber nicht immer wieder da. Wenn sie nicht wieder kommt, hilft die Trennung des Modems + Fritzbox vom Stromnetz. Das hält dann meist den Abend lang vor aber am nächsten Tag die selbe Misere. Hört sich ein wenig so an, wie der Firmware Bug, der hier vor einiger Zeit diskutiert wurde. Das geht schon seit 1-2 Monaten so, ich war nur von meiner vorherigen Supporterfahrung am Telefon so frustriert, dass ich dachte vielleicht löst sich das Problem nach dem Einspielen der neuen Firmware. Leider tat es das nicht.

An anderer Stelle war die Beobachtung, dass dies nach Upload-Spitzen geschieht, was sehr gut sein kann, da ich vor dem Verbindungsabbruch eben eine Upload-Spitze im Fritzbox-Log habe. Könnte also gut sein. Einen Ausfall der Telefonie habe ich hingegen nicht wahrnehmen können. Scheinbar ist nur das Internet betroffen.
Mehr anzeigen
Highlighted
Netzwerkforscher
hab einen tp-link TL-WA901N -
bist du sicher dass das bridge aktivieren ne gute idee ist? - könnte ich dann nicht in den genuss des schönen firmware problems bei bridgeaktivierung kommen? - nicht dass ich (nur vielleicht) ein problem löse, aber mir damit gleich ein neues schaffe
bin mir auch irgendwie unsicher ob das wirklich ein dhcp problem ist

falls ich den bridge modus aktiviere, kann ich den über das kunden center für den fall der fälle auch wieder deaktiveren?
Mehr anzeigen
Highlighted
Giga-Genie
ja kannst du wieder deaktivieren!
Der glubb is a Depp
Mehr anzeigen
Highlighted
SuperUser
Ja, das Firmware-Problem bekommen wir hier über die Community-Mitarbeiter auch gelöst.
Mehr anzeigen
Highlighted
Netzwerkforscher
gut dann probiere ich das mal die tage! - ist wohl die letzte idee. auch wenn hier ja im thread geschrieben wurde, dass das problem auch bei bridge betrieb auftritt
Mehr anzeigen
Highlighted
SuperUser
Man darf nicht Äpfel mit Birnen vergleichen. Dieses Fehlerbild lässt zu viel Spielraum übrig, als das man Symptome vergleichen kann.
Leider.

Aber ich kann mir auch vorstellen das der Fehler unverändert bleibt im Bridge-Mode. Bin aber optimistisch das bei deiner Netzwerk-Strucktur der Bridge-Mode die bessere Wahl ist. Unabhängig der Störung.

Du könntest ja auf sem HiTron schon einmal nach der installierten Firmware schauen, dann wissen wir auch ob da dann noch ein Update zu erfolgen hat.
Mehr anzeigen